Gentoo Archives: gentoo-user-es

From: "Toni Cerdà" <antonicb@×××××××××.es>
To: gentoo-list <gentoo-user-es@g.o>
Subject: Re: [gentoo-user-es] paquete teTex
Date: Tue, 27 Aug 2002 00:12:13
Message-Id: 200208270711.48964.antonicb@tinet.fut.es
In Reply to: Re: [gentoo-user-es] paquete teTex by enibal
El Mar 27 Ago 2002 01:39, enibal escribió:
> Expect one shift/reduce conflict. > bison -y -d -v ./web2c.y > ./web2c.y:139: warning: previous rule lacks an ending `;' > make[3]: *** [y_tab.h] Violación de segmento
Ahí tienes la solución, falla el bison, ese paquete tiene fallos con la variable del idioma y por lo que veo no lo arreglan :-(( Pon el bison 1.28-r3 que a mi es el que mejor me va. -- ________________________ Toni Cerdà Belmonte ---------------------------------- antonicb@×××××.org toni@×××××.com http://www.vyruz.com ---------------------------------- Linux Registered User: 274198 ________________________

Replies

Subject Author
Re: [gentoo-user-es] paquete teTex enibal <enibal@×××××.es>