Gentoo Archives: gentoo-user-es

From: !RaYdEN! <bloodk@×××××××××××.mx>
To: Roberto <p-chan@×××××.es>
Cc: gentoo <gentoo-user-es@g.o>
Subject: Re: [gentoo-user-es] hdc no está
Date: Thu, 29 Aug 2002 11:25:48
Message-Id: 1030617365.19089.0.camel@unixcoders
In Reply to: [gentoo-user-es] hdc no está by Roberto
Yo igual mi kemadora nunca jalo en gentoo.

Has intentado recompilar el kernel?

On Thu, 2002-08-29 at 16:06, Roberto wrote:
> Hola lista! Soy nuevo en esta distribución y tengo algunas dudillas que > agradeceria resolvieran. > > La cuestión es que no consigo montar mi grabadora (esta configurada como > maestra en el segundo bus IDE). En otras distribuciones ya tenía la > linea adecuada en el /etc/fstab. > > Por si sirve de ayuda: > bash-2.05a# dmesg | grep hdc > Kernel command line: root=/dev/hda3 hdc=ide-scsi apm=off > ide_setup: hdc=ide-scsi > ide1: BM-DMA at 0xe008-0xe00f, BIOS settings: hdc:DMA, hdd:DMA > hdc: PHILIPS PCA460RW, ATAPI CD/DVD-ROM drive > > ¿Que tengo que hacer? Es que en /dev no está el hdc! > > Y otra cosilla: No me funciona la corrección ortografica del evolution. > He instalado ispell, ispell-es y está activado la correccion en el > gnomecc. En inglés si funciona, pero cuando lo cambio a español (es) no > me subraya nada. > > _______________________________________________ > gentoo-user-es mailing list > gentoo-user-es@g.o > http://lists.gentoo.org/mailman/listinfo/gentoo-user-es

Replies

Subject Author
Re: [gentoo-user-es] hdc no está Roberto <p-chan@×××××.es>