Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-es
Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user-es@g.o
From: José Damián Garrido <delhaberno@...>
Subject: Re: problemas con instalación
Date: Wed, 13 May 2009 12:23:50 -0400
El día 13 de mayo de 2009 12:22, Oscar Carballal Prego
<pizted@...> escribió:
> José, me ocurre a mi lo mismo con un AMD-K6 II 300Mhz. No llega a bootear.
> Probé con todas las opciones posibles del kernel pero nada.
>
> A ver si a ti se te soluciona.
>
> Un saludo.

Hola Oscar
bueno, también tengo un AMD-K6 pero de 150Mhz, será un problema con los AMD-K6?


Replies:
Re: problemas con instalación
-- Oscar Carballal Prego
Re: problemas con instalación
-- Herr Forehead
References:
problemas con instalación
-- José Damián Garrido
Re: problemas con instalación
-- Oscar Carballal Prego
Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: problemas con instalación
Next by thread:
Re: problemas con instalación
Previous by date:
Re: problemas con instalación
Next by date:
Re: problemas con instalación


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-es mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.