Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-es
Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user-es@g.o
From: José Damián Garrido <delhaberno@...>
Subject: Re: problemas con instalación
Date: Wed, 13 May 2009 13:22:00 -0400
El día 13 de mayo de 2009 12:33, Herr Forehead <extremdur2@...> escribió:
> Vaya, es raro. Pero la pinta tiene que es un rpoblema con la grafica. Probad
> los distintos modos de arranque de vga, a ver si con alguno suena la flauta.
>
> El 13 de mayo de 2009 18:32, Oscar Carballal Prego <pizted@...>
> escribió:
>>
>> Hert, yo ya lo había intentado, pero no funcionó. Como bien he dicho, la
>> gráfica que tiene es bastante peculiar, si tengo ocasión de sustituir la
>> gráfica probaré de nuevo, aunque el equipo ya no lo tengo aquí.
>> El 13/05/2009, a las 18:25, Herr Forehead escribió:
>>
>> No, a mi me daba problemas tb con un dual core.
>>
>> Es cosa del frame buffer, cuando empieza a arrancar da problemas, y no se
>> visualiza. Lo desactivas y listo.
>>
>> El 13 de mayo de 2009 18:23, José Damián Garrido <delhaberno@...>
>> escribió:
>>>
>>> El día 13 de mayo de 2009 12:22, Oscar Carballal Prego
>>> <pizted@...> escribió:
>>> > José, me ocurre a mi lo mismo con un AMD-K6 II 300Mhz. No llega a
>>> > bootear.
>>> > Probé con todas las opciones posibles del kernel pero nada.
>>> >
>>> > A ver si a ti se te soluciona.
>>> >
>>> > Un saludo.
>>>
>>> Hola Oscar
>>> bueno, también tengo un AMD-K6 pero de 150Mhz, será un problema con los
>>> AMD-K6?
>>>
>>
>>
>
>
estuve buscando las opciones del FB pero no encontré nada y le puse
vga-fb=off pero no paso nada


Replies:
Re: problemas con instalación
-- Luis Fernández
Re: problemas con instalación
-- Chema Alonso
References:
problemas con instalación
-- José Damián Garrido
Re: problemas con instalación
-- Oscar Carballal Prego
Re: problemas con instalación
-- José Damián Garrido
Re: problemas con instalación
-- Herr Forehead
Re: problemas con instalación
-- Oscar Carballal Prego
Re: problemas con instalación
-- Herr Forehead
Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: problemas con instalación
Next by thread:
Re: problemas con instalación
Previous by date:
Re: problemas con instalación
Next by date:
Re: problemas con instalación


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-es mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.