Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-es
Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: GentooUserEs <gentoo-user-es@g.o>
From: Angel Cervera Claudio <angel@...>
Subject: Gaim y aspell-es no pirula.
Date: Tue, 04 Oct 2005 17:13:51 +0200
Hola a todos.
Tras actualizarme el gaim me ha dejado de funcionar el corrector 
ortográfico.
Al ejecutar "gaim -d", entre todos los logs, me aparece lo siguiente:
gtkspell: Failed to setup GtkSpell: enchant error for language: en

Si instalo el paquete aspell-en, me funciona pero con el inglés.

¿Qué puedo hacer? ¿Conocéis alguna manera de tener instalados el es y el 
en, y cambiar entre los dos en el gaim?

Un saludo

-- 
Ángel Cervera Claudio
Freelance / desarrollos j2ee
web: http://www.acervera.com
tlf: 670819234 / 916058546
email: angel@...
- Mensajería ---------------------
msn: angelcervera@...
yahoo: angelcervera
aol: angelcervera
jabber: angelcervera en jabber.org
google talk: angelcervera

-- 
gentoo-user-es@g.o mailing list


Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
dudas con la instalación del 2005.1
Next by thread:
No puedo cargar modulo nvidia
Previous by date:
Re: dudas con la instalación del 2005.1
Next by date:
Re: guí a para crear ebuilds


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-es mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.