Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-es
Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user-es@g.o
From: Oscar Carballal Prego <pizted@...>
Subject: Re: problemas con instalación
Date: Wed, 13 May 2009 18:32:37 +0200
<html><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">
Hert, yo ya lo había intentado, pero no funcionó. Como bien he dicho, la gráfica que tiene es bastante peculiar, si tengo ocasión de sustituir la gráfica probaré de nuevo, aunque el equipo ya no lo tengo aquí.<div><br></div><div><div><div>El 13/05/2009, a las 18:25, Herr Forehead escribió:</div><br class="Apple-interchange-newline"><blockquote type="cite"><div>No, a mi me daba problemas tb con un dual core.</div> <div> </div> <div>Es cosa del frame buffer, cuando empieza a arrancar da problemas, y no se visualiza. Lo desactivas y listo.<br><br></div> <div class="gmail_quote">El 13 de mayo de 2009 18:23, José Damián Garrido <span dir="ltr">&lt;<a href="mailto:delhaberno@...">delhaberno@...</a>></span> escribió:<br> <blockquote class="gmail_quote" style="PADDING-LEFT: 1ex; MARGIN: 0px 0px 0px 0.8ex; BORDER-LEFT: #ccc 1px solid">El día 13 de mayo de 2009 12:22, Oscar Carballal Prego<br>&lt;<a href="mailto:pizted@...">pizted@...</a>> escribió:<br> <div class="im">> José, me ocurre a mi lo mismo con un AMD-K6 II 300Mhz. No llega a bootear.<br>> Probé con todas las opciones posibles del kernel pero nada.<br>><br>> A ver si a ti se te soluciona.<br>><br> > Un saludo.<br><br></div>Hola Oscar<br>bueno, también tengo un AMD-K6 pero de 150Mhz, será un problema con los AMD-K6?<br><br></blockquote></div><br></blockquote></div><br></div></body></html>
Replies:
Re: problemas con instalación
-- Herr Forehead
References:
problemas con instalación
-- José Damián Garrido
Re: problemas con instalación
-- Oscar Carballal Prego
Re: problemas con instalación
-- José Damián Garrido
Re: problemas con instalación
-- Herr Forehead
Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: problemas con instalación
Next by thread:
Re: problemas con instalación
Previous by date:
Re: problemas con instalación
Next by date:
Re: problemas con instalación


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-es mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.