Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-es
Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user-es <gentoo-user-es@g.o>
From: Facundo Suárez <suarez.jf@...>
Subject: No instalar UN paquete
Date: Mon, 20 Jul 2009 10:56:13 -0300
Buenos días.

Estoy tratando de instalar asterisk en mi gentoo, con adaptadores
zapata. El tema es que quiero instalar la ultima versión de zaptel,
que es la 1.4 y no esta en los repositorios de gentoo. Así que lo haré
manualmente. Pero quiero saber si me pueden decir como hacer para que
el sistema NO instale el paquete "zaptel" pero que a la vez, si me
compile asterisk con soporte para zaptel. Se hacerlo en forma manual y
de un modo no muy "limpio". Pero me gustaría dejarlo funcionando como
es debido.

Gracias.

-- 
Facundo Suarez
Neuquen - Capital

()  ascii ribbon campaign - contra el coreo html
/\  www.asciiribbon.org   - contra adjuntos propietarios

Por Favor, no hagas Top Posting
http://es.wikipedia.org/wiki/Top-posting

Por Favor, sin formato html
http://es.wikipedia.org/wiki/Netiquette

Sin formatos propietarios.


Replies:
Re: No instalar UN paquete
-- Chema Alonso
Navigation:
Lists: gentoo-user-es: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Problema con soporte a cups en gnome 2.26.2
Next by thread:
Re: No instalar UN paquete
Previous by date:
Problema con soporte a cups en gnome 2.26.2
Next by date:
Re: No instalar UN paquete


Updated May 29, 2012

Summary: Archive of the gentoo-user-es mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.