Gentoo Archives: gentoo-user-fr

From: Benjamin MALYNOVYTCH <gentoo@×××××××××.com>
To: Nicolas DENIS <gentoo-user-fr@l.g.o>
Subject: [gentoo-user-fr] Re[2]: [gentoo-user-fr] Emerge php-cgi => dépendance X11 ?!!
Date: Wed, 26 Oct 2005 15:13:32
Message-Id: 1673464023.20051026171230@privianet.com
In Reply to: Re: [gentoo-user-fr] Emerge php-cgi => dépendance X11 ?!! by Nicolas DENIS
**********************************
ND> Bonjour,
ND> rien de tout ca ici, je viens de faire un emerge --pretend --verbose
ND> php-cgi sur mon serveur (sans X ...) et il ne demande pas à installer X11
ND> Jettes un oeil du cote de ton USE

ND> Nicolas


**********************************

Dans mon /etc/make.conf, je n'ai pas de USE de défini :/
C'est grave docteur ? :D

Cordialement,

-- 
Benjamin MALYNOVYTCH

-- 
gentoo-user-fr@g.o mailing list

Replies

Subject Author
Re: [gentoo-user-fr] Re[2]: [gentoo-user-fr] Emerge php-cgi => dépendance X11 ?!! Thomas de Grenier de Latour <degrenier@×××××××××××.fr>
Re: [gentoo-user-fr] Re[2]: [gentoo-user-fr] Emerge php-cgi => dépendance X11 ?!! Nicolas DENIS <n.denisbox@×××××××.net>