Gentoo Archives: gentoo-user-fr

From: grillot sebastien <sebastiengrillot@×××××.com>
To: gentoo-user-fr@l.g.o
Subject: [gentoo-user-fr] [Downgrad] Install soft entre deux versions...
Date: Thu, 27 Oct 2005 08:16:25
Message-Id: 82bf1a140510270115v253f0ee5s@mail.gmail.com
Bonjour bonjour...
Je penses que ma question va etre bete mais j'aimerais installer la
version 3.1 d'eclipse mais j'ai :
* dev-util/eclipse-sdk
     Available versions:  2.1.3-r5 ~3.0.0-r3 3.0.1-r2 ~3.0.2 ~3.1 ~3.1-r1
     Installed:           3.0.1-r2 3.1-r1
     Homepage:            http://www.eclipse.org/
     Description:         Eclipse Tools Platform

Comment puis-je faire?

merci par avance.

Amicalement

Seb

--
Regist. Linux User #344952

Experience is the name everyone gives to their mistakes.
  -- Oscar Wilde

-- 
gentoo-user-fr@g.o mailing list

Replies

Subject Author
Re: [gentoo-user-fr] [Downgrad] Install soft entre deux versions... Jean Magnan de Bornier <jean@×××××××.net>