Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-fr
Navigation:
Lists: gentoo-user-fr: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user-fr@g.o
From: delange@...
Subject: Re: [XFree86]
Date: Sat, 23 Aug 2003 23:08:22 +0200
Hello!
Je suis nouveau sur Gentoo (commencé en juin à installer une 1.4rc4, 
puis les vacances loin d'une machine ...). Je viens d'uprder vers la 1.4 
je suppose, puisque j'ai fait un 'emerge -u system', suivi d'un 'emerge 
-u world'. Tout semble ok, sauf que je n'arrive pas à lancer le serveur 
X. J'ai un 'unresolved symbols' concernant le driver r128_drv. Ma carte 
graphique est une ATI Rage Fury 128 AGP. Je ne vois pas ce qui cloche 
avec le Xfree86Config. j'ai mis le r128 dans modules.autoload, qui 
justement n'est pas chargé au démarrage. Une idée sur les pistes à 
suivre . Et mille excuses pour le niveau au ras des paquerettes ...
JP


--
gentoo-user-fr@g.o mailing list

Replies:
Re: [XFree86]
-- FRLinux
References:
Re: [Id�
-- neerd neerd
Re: [IdXe]
-- dju`
Re: [IdXe]
-- Ni[o
Navigation:
Lists: gentoo-user-fr: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: [IdXe]
Next by thread:
Re: [XFree86]
Previous by date:
Re: [IdXe]
Next by date:
Re: encore une petite question...


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-fr mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.