Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-fr
Navigation:
Lists: gentoo-user-fr: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo mailing list <gentoo-user-fr@g.o>
From: Montier Jacques <jacmonti@...>
Subject: Re: le systeme ne boote pas..
Date: 30 Jul 2003 14:00:43 +0200
Le mer 30/07/2003 à 13:52, Montier Jacques a écrit :
> oui, vga=791
> Je vais la désactiver pour voir.
> 
> 
> Le mer 30/07/2003 à 13:50, Nicolas Thauvin a écrit :
> > est-ce que tu passes une option "vga" au noyau avec lilo ?
> > 
> > Nico
> > 
Oui, c'était bien ça, maintenant ça marche !! merci !

Avec le stage3, je n'avais pas eu ce problème, une idée ?

Merci aussi pour l'info sur l'erreur de frappe du commutateur -o3 ;
cela a-t-il eu une incidence sur le résultat de la compilation ??

Jacques


--
gentoo-user-fr@g.o mailing list

Replies:
Re: le systeme ne boote pas..
-- Guillaume Morin
Re: le systeme ne boote pas..
-- neerd neerd
Re: le systeme ne boote pas..
-- Nicolas Thauvin
References:
le systeme ne boote pas..
-- Montier Jacques
Re: le systeme ne boote pas..
-- Nicolas Thauvin
Re: le systeme ne boote pas..
-- Montier Jacques
Navigation:
Lists: gentoo-user-fr: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: le systeme ne boote pas..
Next by thread:
Re: le systeme ne boote pas..
Previous by date:
Re: le systeme ne boote pas..
Next by date:
Re: le systeme ne boote pas..


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-fr mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.