Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-fr
Navigation:
Lists: gentoo-user-fr: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user-fr@g.o
From: grillot sebastien <sebastiengrillot@...>
Subject: [Downgrad] Install soft entre deux versions...
Date: Thu, 27 Oct 2005 10:15:54 +0200
Bonjour bonjour...
Je penses que ma question va etre bete mais j'aimerais installer la
version 3.1 d'eclipse mais j'ai :
* dev-util/eclipse-sdk
     Available versions:  2.1.3-r5 ~3.0.0-r3 3.0.1-r2 ~3.0.2 ~3.1 ~3.1-r1
     Installed:           3.0.1-r2 3.1-r1
     Homepage:            http://www.eclipse.org/
     Description:         Eclipse Tools Platform

Comment puis-je faire?

merci par avance.

Amicalement

Seb

--
Regist. Linux User #344952

Experience is the name everyone gives to their mistakes.
  -- Oscar Wilde

-- 
gentoo-user-fr@g.o mailing list


Replies:
Re: [Downgrad] Install soft entre deux versions...
-- Jean Magnan de Bornier
Navigation:
Lists: gentoo-user-fr: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Question de WiFi encore une fois...
Next by thread:
Re: [Downgrad] Install soft entre deux versions...
Previous by date:
Question de WiFi encore une fois...
Next by date:
Re: [Downgrad] Install soft entre deux versions...


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-fr mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.