Gentoo Archives: gentoo-user-hu

From: Kispal Szabolcs <kispalsz@×××××××.hu>
To: gentoo-user-hu@l.g.o
Subject: Re: [gentoo-user-hu] nvidia meg mindig
Date: Thu, 15 Jan 2004 17:25:15
Message-Id: 200401151822.32726.kispalsz@sch.bme.hu
In Reply to: Re: [gentoo-user-hu] nvidia meg mindig by Balazs Pocze
On Thursday 15 January 2004 18.14, Balazs Pocze wrote:
> Kispal Szabolcs wrote: > > Egyszeruen nem megy! Ha tudtok akkor segitsetek! > > > > Geforce M400 as kartyam van de nem birom tovabra sem feltelepiteni az > > nvidia drivert sajat forditasu 2.6 os kernelemre. > > > > volt mar nvidia-kernel, nvidia-glx, opengl-update, symlinket is > > atjavitottam, XF86Configba is atirom a nv-t nvidiara. > > > > Es ekkor azt irja ki, hogy no screens found, mivel nem latja a kartyamat > > es igy nem tudja a drivert se betolteni. Ja amugy gdm-mel indul a > > rendszer. Mi lehet a hiba. > > > > ja es meg is lett patchelve, ha minden igaz a kernel. > > > > Elore is koszi > > hulye kérdés tudom, de be van töltve az nvidia modul? > > üdv, > banyek > > > -- > gentoo-user-hu@g.o mailing list
az /etc/modules.autoload.d/kernel-2.6 ba beirtam az nvidia -t ha erre gondolsz. szoval be van toltve szerintem, meg az lsmod is azt irja ki, hogy be van toltve egyeb otlet? -- bye Borz Kispal Szabolcs Email: kispalsz@×××××××.hu ICQ: 172496135 SCH 1210 -- gentoo-user-hu@g.o mailing list

Replies

Subject Author
Re: [gentoo-user-hu] nvidia meg mindig drstrange <strangedr@g.o>
Re: [gentoo-user-hu] nvidia meg mindig "Pécsi Sándor" <xea@××××××.hu>