Gentoo Archives: gentoo-user-hu

From: cjvt <cjvt@××××××××.hu>
To: gentoo-user-hu@l.g.o
Subject: Re: [gentoo-user-hu] Install gond
Date: Sun, 11 Mar 2007 13:08:22
Message-Id: 200703111407.43877.cjvt@inebhedj.hu
In Reply to: Re: [gentoo-user-hu] Install gond by "Ábrahám Péter"
Nem lehet, hogy nem a 965 vs 945 chipset a problema, hanem az intel sata 
vezerlo chipsete?

hasonlo problemak, illetve a sata eszkozok megfelelo elerese adodtak mar nalam 
is az intel chipset eseten, viszont az nvidia altal gyartottnal nem.

Szoval inkabb az ICH8-at (ICH7-et) kellene kerulni?

Pl. egy 965p-ds4 gigabyte alaplapnal volt olyan helyzet, hogy csak a gigaraid 
csatin (2 portos hub) lehetett normalis SATA kezelest megvalositani, az 
alaplapi 4 es 2 portos intel SATA hubok (satakent) gyakorlatilag 
hasznalhatatlanok voltak.

vt
2007. március 2. dátummal Ábrahám Péter ezt írta:
> Nagy Ferenc írta: > > Szia Péter, > > > > Rossz hírem van. Most szívtunk a kollégákkal együtt 3 teljes napot, hogy > > egy pont ugyanilyen gépre tegyünk Gentoo-t. A végleges megoldás nálunk az > > lett, hogy raktunk a gépbe egy 945-ös chipset-es másik alaplapot > > (Foxconn), amin gond nélkül fut a dolog. > > Szia Feri! > > Köszönöm a részletes leírást. Ezek szerint Az intel 965-ös > chipset-et el kell kerülni, ugyanis egy Gigabyte 965P-DQ6 alaplappal > ugyanígy kínlódtam. Az csak hab a tortán, hogy a foxconn még olcsóbb is. > > üdv, > > Péter
-- gentoo-user-hu@g.o mailing list

Replies

Subject Author
Re: [gentoo-user-hu] Install gond "Pongrácz István" <gentoo.macs@××××××××.hu>