Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-hu
Navigation:
Lists: gentoo-user-hu: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user-hu@g.o
From: Aleph <alephlg@...>
Subject: Re: Compiz-gond :(
Date: Tue, 6 Mar 2007 09:42:15 +0100
Szerintem az inkább Device (arra gondoltam, ahol a videokártya adatait adhatod meg), és az amire hivatkoztam meg kell, hogy legyen, mert nélküle az X sem indul :-)<br>Próbáld meg a Beryl-t a beryl-manager-rel indítani konzolból, és lehet baj esetleg jogosultsággal talán. Valamint talán megoldódik a baj a Beryl-manager menuiben egy-két antibug opció kiválasztásával. Ne felejtsd el az ablakkezelőt mindegyik változtatás után újraindítani!
<br><br>Aleph<br><br><div><span class="gmail_quote"><b class="gmail_sendername">Simon László</b> &lt;<a href="mailto:wingtsun.miskolc@...">wingtsun.miskolc@...</a>&gt; írta, 2007.03.05.:</span><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">



  

<div bgcolor="#ffffff" text="#000000">
...most nézem.....az xorg.conf -ban nekem nincs Section &quot;Drivers&quot; ..az
gáz?<br>
<br>
<br>
Aleph írta:
<blockquote cite="http://midc3e6dbbe0703050853y3cff9386x16e16337f8655e42@..." type="cite">Nekem is fut felfele mint az �rßlt mindefÊle
error/warning, de megy.<br>
Xorg.conf-ban benne van az addRGBVisuals, vagy milyen sor? Ez az a
vĂĄltozĂł amit az &quot;emerge -1 nvidia-drivers&quot; vĂŠgĂŠn lĂĄthatsz az
Ăźzenetben, ĂŠs a drivers szekciĂłba kĂŠr.
  <br>
Most nincs tĂśbb Ăśtletem, de holnap megint leszek.<br>
  <br>
Aleph<br>
  <br>
  <div><span class="gmail_quote"><b class="gmail_sendername">Simon
LĂĄszlĂł</b> &lt;<a href="mailto:wingtsun.miskolc@..." target="_blank" onclick="return top.js.OpenExtLink(window,event,this)">wingtsun.miskolc@...
  </a>&gt; Ă­rta, 2007.03.05.:</span>
  <blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;"><span class="q">Mit
is kell keresnem a /etc.env.d -ben? Nekem csak egy dolog van
    <br></span>
benne,valami udev bejegyzĂŠs....:(<br>
    <br>
    <br>
    <br>
  </blockquote>
  </div>
  <br>
</blockquote>
</div>

<br clear="all"></blockquote></div><br>
Replies:
Re: Compiz-gond :(
-- Bujdosó Ferenc
References:
Install gond
-- Ábrahám Péter
Re: Install gond
-- Ábrahám Péter
Compiz-gond :(
-- Simon László
Re: Compiz-gond :(
-- George Hron
Re: Compiz-gond :(
-- Aleph
Re: Compiz-gond :(
-- Simon László
Re: Compiz-gond :(
-- Aleph
Re: Compiz-gond :(
-- Simon László
Re: Compiz-gond :(
-- Aleph
Re: Compiz-gond :(
-- Simon László
Navigation:
Lists: gentoo-user-hu: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: Compiz-gond :(
Next by thread:
Re: Compiz-gond :(
Previous by date:
Re: Compiz-gond :(
Next by date:
Re: Compiz-gond :(


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-hu mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.