Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-hu
Navigation:
Lists: gentoo-user-hu: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: "gentoo-user-hu@g.o" <gentoo-user-hu@g.o>
From: cartman-lev@...
Subject: nagyon furcsa alsa hiba
Date: Wed, 14 Jan 2004 18:56:07 +0100
Hi!

Azért írok ide, mert ha ezt a kérdést a gentoo forumba tenném fel, nem kapnék 
rá választ, maximun egy n00b vagy RTFM-et. Pedig ezt a hiba nagyon furcsának 
tűnik.

Nemrég váltottam 2.4 es szériáról 2.6 -osra. Eddig az OSS szolgáltatta a 
hangot, a 2.6 osban pedig állítólag nagyon jó beépített alsa van, így 
bekapcsoltam a fordításnál, a hozzá tartozó intel8x0 Nforce2 audiodriverrel 
együtt! (próbáltam modulként is és beépítve is)
A problémám: a hang elkezd kicsit, majd közepesen recsegni, majd 
véletlenszerűen gyorsul és lassul. Ez főleg játékok közben észrevehető, de az 
XMMS-nél is előfordul úgy percenként (játékoknál állandóan) A quka3-nak pl 
teljesen nincs hangja. Ha a gentoo-doc szerint modulként telepítem emerge -el 
a drivert és az alsa-lib-et akkor sincs hang.

mit csinálok rosszul?



--
gentoo-user-hu@g.o mailing list

Replies:
Re: nagyon furcsa alsa hiba
-- cartman-lev
Navigation:
Lists: gentoo-user-hu: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
nvidia kernel 2.6
Next by thread:
Re: nagyon furcsa alsa hiba
Previous by date:
nForce2
Next by date:
Re: nForce2


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-hu mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.