Gentoo Archives: gentoo-user

From: Adam Carter <adamcarter3@×××××.com>
To: gentoo-user@l.g.o
Subject: Re: [gentoo-user] Apache upgrade to 2.4 error AH00027: Buggy authn provider failed to set user
Date: Wed, 04 Apr 2012 03:45:00
Message-Id: CAC=wYCExyTN8FW_W91hsCN3TyQTC6z08RE4JxDCJ-Q8OTMazRg@mail.gmail.com
In Reply to: Re: [gentoo-user] Apache upgrade to 2.4 error AH00027: Buggy authn provider failed to set user by Michael Orlitzky


I already put in all the fixes mentioned in there to get the clean start.