Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user
Navigation:
Lists: gentoo-user: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user@g.o
From: Adam Carter <adamcarter3@...>
Subject: Re: Apache upgrade to 2.4 error AH00027: Buggy authn provider failed to set user
Date: Wed, 4 Apr 2012 13:43:00 +1000
> https://bugs.gentoo.org/show_bug.cgi?id=410607

I already put in all the fixes mentioned in there to get the clean start.


References:
Apache upgrade to 2.4 error AH00027: Buggy authn provider failed to set user
-- Adam Carter
Re: Apache upgrade to 2.4 error AH00027: Buggy authn provider failed to set user
-- Michael Orlitzky
Navigation:
Lists: gentoo-user: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: Apache upgrade to 2.4 error AH00027: Buggy authn provider failed to set user
Next by thread:
libblas question (a propos digikam)
Previous by date:
Re: Apache upgrade to 2.4 error AH00027: Buggy authn provider failed to set user
Next by date:
Re: sys-boot/plymouth could not work


Updated May 04, 2012

Summary: Archive of the gentoo-user mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.