Gentoo Archives: gentoo-vdr

From: Joerg Bornkessel <hd_brummy@g.o>
To: gentoo-vdr@l.g.o
Subject: [gentoo-vdr] [update] vdr-rotor-0.1.4-r1 on vdr-1.5 overlay
Date: Sat, 19 Jan 2008 18:01:45
Message-Id: 1362486841.20080119190143@gentoo.org
Hallo Gentoo-VDR Maillist,

added vdr-rotor-0.1.4-r1.ebuild to vdr-1.5 overlay
Plugin will only compile with VDR up from version 1.5.7


Cheers

/bin/joerg

-- 
Visit us on IRC: Freenode  #gentoo-vdr

Gentoo Developer
mailto: hd_brummy@g.o

Replies

Subject Author
Re: [gentoo-vdr] [update] vdr-rotor-0.1.4-r1 on vdr-1.5 overlay Joerg Bornkessel <hd_brummy@g.o>