Gentoo Archives: gentoo-vdr

From: Joerg Bornkessel <hd_brummy@g.o>
To: Joerg Bornkessel <hd_brummy@g.o>, gentoo-vdr@l.g.o
Subject: Re: [gentoo-vdr] [update] vdr-rotor-0.1.4-r1 on vdr-1.5 overlay
Date: Sat, 19 Jan 2008 18:24:08
Message-Id: 765673888.20080119192405@gentoo.org
In Reply to: [gentoo-vdr] [update] vdr-rotor-0.1.4-r1 on vdr-1.5 overlay by Joerg Bornkessel
Hallo Joerg Bornkessel,

you wrote on Samstag, 19. Januar 2008 / 19:01:

> Hallo Gentoo-VDR Maillist,
> added vdr-rotor-0.1.4-r1.ebuild to vdr-1.5 overlay > Plugin will only compile with VDR up from version 1.5.7
Reply to myself :) maybe there is a problem with gcc-4.1.1 it compiles, but plugin will fail to load, For info see here --> http://www.vdr-portal.de/board/thread.php?postid=515685#post515685 Plz, give a short notice, i will fix it nearly -- Visit us on IRC: Freenode #gentoo-vdr Gentoo Developer mailto: hd_brummy@g.o