Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: www-redesign
Navigation:
Lists: www-redesign: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: www-redesign@g.o
From: Curtis Napier <curtis119@g.o>
Subject: Re: Small render issue
Date: Sat, 26 Nov 2005 20:43:56 -0500
Lance Albertson wrote:
> Hey all,
> 
> I was looking through the new site and I was noticing something rather
> odd sometimes [1]. I couldn't reproduce this, but it would generally fix
> itself when I refreshed the page. I'm using Firefox 1.0.7.
> 
> Figured you could use some good input :)
> 
> Cheers-
> 
> [1] http://dev.gentoo.org/~ramereth/images/error.png
> 

This was a problem with a width being set to 100% when it shouldn't have 
been. I just fixed it, give CVS an hour to sync and then test again. It 
works for me here (hopefully everyone else too).

-- 
www-redesign@g.o mailing list


References:
Small render issue
-- Lance Albertson
Navigation:
Lists: www-redesign: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Small render issue
Next by thread:
Advertisement bar
Previous by date:
Small render issue
Next by date:
Advertisement bar


Updated Jun 17, 2009

Summary: Archive of the www-redesign mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.