Gentoo Archives: gentoo-dev-announce

From: "Michał Górny" <mgorny@g.o>
To: gentoo-dev-announce@l.g.o
Cc: gentoo-dev@l.g.o
Subject: [gentoo-dev-announce] Last rites: dev-ruby/dep_selector
Date: Wed, 11 Sep 2019 17:38:48
Message-Id: 3f496a2c51dfd2c157a54bfda785f7a1a401e853.camel@gentoo.org
# Michał Górny <mgorny@g.o> (2019-09-11)
# Ruby 2.4-only.  Requires old version of dev-libs/gecode.  No reverse
# dependencies.
# Removal in 30 days.  Bug #694040.
dev-ruby/dep_selector

-- 
Best regards,
Michał Górny

Attachments

File name MIME type
signature.asc application/pgp-signature