Gentoo Archives: gentoo-dev

From: Alexandre Rostovtsev <tetromino@g.o>
To: gentoo-dev@l.g.o, gentoo-dev-announce@l.g.o
Subject: [gentoo-dev] Last rites: app-accessibility/gnome-mousetrap
Date: Sun, 13 Nov 2011 22:23:15
Message-Id: CAL0O3aNoXHXuS2S=itu161QZ5qE8xh0oiPNfqxjohLUV-m4Zmw@mail.gmail.com
# Alexandre Rostovtsev <tetromino@g.o> (13 Nov 2011)
# Fails to build or run with >=opencv-2.3. Incompatible with pyatspi-2.2 (and
# therefore with gnome-3.2). No upstream activity since early 2010.
# Masked for removal in 30 days. Bug #389979
app-accessibility/gnome-mousetrap