Gentoo Archives: gentoo-dev

From: Brian Evans <grknight@g.o>
To: gentoo-dev-announce@l.g.o
Cc: gentoo-dev@l.g.o
Subject: [gentoo-dev] Last rites: www-apps/{groupoffice,phpwebsite,sitebar}
Date: Fri, 23 Aug 2019 14:57:14
Message-Id: 03defa6c-dcff-41c3-9f1e-d565afc0d344@gentoo.org
# Brian Evans <grknight@g.o> (2019-08-23)
# These packages are incompatible with current versions of PHP (7 or higher)
# They need a maintainer but no one has volunteered.
# Removal in 30 days if no one picks them up.
# Bugs 615472 651166 and 651180 respectively
www-apps/groupoffice
www-apps/phpwebsite
www-apps/sitebar

Attachments

File name MIME type
signature.asc application/pgp-signature