Gentoo Archives: gentoo-dev

From: "Michał Górny" <mgorny@g.o>
To: gentoo-dev-announce <gentoo-dev-announce@l.g.o>
Cc: gentoo-dev <gentoo-dev@l.g.o>
Subject: [gentoo-dev] Last rites: dev-php/php-openid
Date: Wed, 13 Mar 2019 17:04:45
Message-Id: 08096fab24ae6c2651337e632ab4ca7ef65995ca.camel@gentoo.org
# Michał Górny <mgorny@g.o> (13 Mar 2019)
# Contains vulnerability (CVE-2016-2049) that has not been resolved
# for almost 3 years.  No reverse dependencies.
# Removal in 30 days.  Bug #572882.
dev-php/php-openid

-- 
Best regards,
Michał Górny

Attachments

File name MIME type
signature.asc application/pgp-signature