Gentoo Archives: gentoo-dev

From: Tom Payne <twp@g.o>
To: gentoo-dev@g.o
Subject: [gentoo-dev] phpmyadmin-2.5.0 in unstable, please test
Date: Mon, 12 May 2003 22:22:12
phpmyadmin-2.5.0 is now in CVS, marked unstable.

I've made a number of internal changes to the ebuild. It seems to work OK,
but I'd be very grateful if other developers would test it (it's a high
profile package). I'll mark it stable if there are no problems encountered
over the next couple of days.



gentoo-dev@g.o mailing list