Gentoo Archives: gentoo-dev

From: Zac Medico <zmedico@g.o>
To: gentoo-dev@l.g.o
Subject: Re: [gentoo-dev] EAPI-3 times and dates
Date: Fri, 29 Jan 2010 21:48:00
Message-Id: 4B6357DC.9040401@gentoo.org
In Reply to: Re: [gentoo-dev] EAPI-3 times and dates by Jacob Godserv
On 01/29/2010 01:45 PM, Jacob Godserv wrote:
> On Fri, Jan 29, 2010 at 16:43, Zac Medico <zmedico@g.o> wrote: >> It's supported in portage-2.1.7.17 and 2.2_rc62 which have just been >> released. > > Just to clarify: it's EAPI 3 and not EAPI 3_pre2? >
Right, EAPI 3_pre2 is deprecated now. -- Thanks, Zac