Gentoo Archives: gentoo-dev

From: Samuli Suominen <ssuominen@g.o>
To: gentoo-dev@g.o
Subject: [gentoo-dev] Looking for courier maintainers...
Date: Sat, 06 Mar 2010 10:45:49
Message-Id: 4B92346E.1070003@gentoo.org
Do we have any Courier maintainers?

courier-authlib is vulnerable to CVE-2009-3736 (internal copy of
libltdl) [1]

[1] http://bugs.gentoo.org/show_bug.cgi?id=254062

It seems a bit too important package to be masked, but that's what will
happen if noone cares

Replies

Subject Author
Re: [gentoo-dev] Looking for courier maintainers... "Hanno Böck" <hanno@g.o>