Gentoo Archives: gentoo-dev

From: Samuli Suominen <ssuominen@g.o>
To: gentoo-dev@l.g.o, gentoo-dev-announce@l.g.o
Subject: [gentoo-dev] Possible lastrite: xfce-extra/xfce4-weather-plugin
Date: Fri, 04 Nov 2011 19:52:25
# Samuli Suominen <ssuominen@g.o> (04 Nov 2011)
# Masked for removal in 30 days because the datafeed is no longer available:

I've used version separator in purpose because I expect someone to fix
this rather quick. But fact is, 0.7.4 and everything prior is 100%
useless NOW.