Gentoo Archives: gentoo-dev

From: Mike Frysinger <vapier@g.o>
To: gentoo-dev@l.g.o
Cc: games@g.o
Subject: [gentoo-dev] Re: [PATCH] games.eclass: allow EAPI=4
Date: Sat, 02 Jun 2012 01:48:53
In Reply to: [gentoo-dev] [PATCH] games.eclass: allow EAPI=4 by Sergei Trofimovich
On Tuesday 29 May 2012 15:00:15 Sergei Trofimovich wrote:
> Nice to drop '|| die' and have REQUIRED_USE in games ebuilds
we've already got: please collaborate there -mike


File name MIME type
signature.asc application/pgp-signature