Gentoo Archives: gentoo-kernel in January 2009

Subject From Date
[gentoo-kernel] [ANNOUNCE] genpatches-2.6.27-10 release Encoding could not be reliably detected. Contents not available. Sun, 18 Jan 2009 20:31:16
[gentoo-kernel] [ANNOUNCE] genpatches-2.6.28-2 release Encoding could not be reliably detected. Contents not available. Sun, 18 Jan 2009 20:02:05
[gentoo-kernel] my availability Daniel Drake Sat, 17 Jan 2009 14:03:44