Gentoo Archives: gentoo-perl

From: Chisel Wright <chisel@×××××××××××××.uk>
To: gentoo-perl@l.g.o
Subject: Re: [gentoo-perl] Perl ebuilds needing updates (25)
Date: Sun, 22 Jan 2006 22:49:48
Message-Id: 20060122224936.GP4107@herlpacker.co.uk
In Reply to: Re: [gentoo-perl] Perl ebuilds needing updates (25) by Michele Beltrame
On Sun, Jan 22, 2006 at 06:14:50PM +0100, Michele Beltrame wrote:
> Hi! > > > YAML 0.39 0.51 > > There now 0.52 out and I'm in urgent need for it as Catalyst 5.63 > depends on it. ;-)
0.53 is out now. I think YAML and Class::Spiffy were both updated recently to fix discovered bugs. -- Chisel Wright e: chisel@×××××××××××××.uk w: http://www.herlpacker.co.uk/ This is not an automated signature. I type this in to the bottom of every message. -- gentoo-perl@g.o mailing list

Replies

Subject Author
Re: [gentoo-perl] Perl ebuilds needing updates (25) Michael Cummings <mcummings@g.o>
Re: [gentoo-perl] Perl ebuilds needing updates (25) Michael Cummings <mcummings@g.o>