Gentoo Archives: gentoo-ppc-dev

From: "David Holm <dholm@g.o>" <dholm@g.o>
To: gentoo-ppc-dev@l.g.o
Subject: Re: [gentoo-ppc-dev] poseidonCE + ~ppc
Date: Thu, 15 Apr 2004 19:43:08
In Reply to: [gentoo-ppc-dev] poseidonCE + ~ppc by Aymeric Nys
Hash: SHA1

On Sunday 12 September 2004 02.25, Aymeric Nys wrote:
> Hi there, > poseidonCE can have the ~ppc mask. > It works great here. > > -- > gentoo-ppc-dev@g.o mailing list
It requires Java 1.4 which is not available in the ppc virtuals yet. We are working on adding ibm-jre/jdk to the virtuals but we need to confirm some things first to avoid breaking portage. PoseidonCE has been on my Java 1.4 list for a couple of weeks ( Thanks for helping us test it though. //David Holm -----BEGIN PGP SIGNATURE----- Version: GnuPG v1.2.4 (GNU/Linux) iD8DBQFAfuVTxVDe1wIoqX0RAjOkAJ9godRrt8QICsQYKIVzqxm2ORwiqQCfRprp SzHpEXZpfppYXOAFlhJJr6I= =HZOm -----END PGP SIGNATURE----- -- gentoo-ppc-dev@g.o mailing list


Subject Author
Re: [gentoo-ppc-dev] poseidonCE + ~ppc David Holm <dholm@g.o>