Gentoo Archives: gentoo-ppc-dev

From: iago <iago@×××××.it>
To: gentoo-ppc-dev@l.g.o
Subject: [gentoo-ppc-dev] ghostscript is unstable
Date: Fri, 05 Nov 2004 12:41:50
I'd like to confirm that
is yet unresolved, and that ghostscript at this version is unusable also 
on ppc.
all my print/convert works that use this version of GS end with a 
segmentation fault.
I'm now downgrading gs to 7.05.6-r2 as it is known to work. As this bug 
report says, the first usable version back in time is 7.07.1-r1.

Please, try 7.07.1-r1 also on ppc.

gentoo-ppc-dev@g.o mailing list