Gentoo Archives: gentoo-science

From: Henry Gebhardt <hsggebhardt@××××××××××.com>
To: gentoo-science@l.g.o
Subject: [gentoo-science] flexdock-0.5.2 cannot be downloaded
Date: Sat, 27 Aug 2011 15:23:23
Message-Id: 20110827152110.GB7674@bimsstein

I am trying to emerge scilab-5.3.2 for running some matlab code, but
flexdock-0.5.2 in the science overlay can't be downloaded. Using emerge
I get a certificate error, but in firefox it simply says the page you
were looking for doesn't exist.

The website (which is redirecting to
says in the download section:

    "There are no downloads for this project."

Help is much appreciated.

Thank you,