Gentoo Archives: gentoo-user-hu

From: "Pongrácz István" <gentoo.macs@××××××××.hu>
To: gentoo-user-hu@l.g.o
Subject: Re: [gentoo-user-hu] net.lo megall
Date: Thu, 21 Dec 2006 13:30:12
Message-Id: 1166707778.10341.9.camel@fujitsu
In Reply to: [gentoo-user-hu] net.lo megall by POLONKAI Gergely
Pár napja tapasztalom én is.
Kétszer kell elindítanom a gépemet (laptop), hogy másodszorra elinduljon
a net.lo.

1. indulás: 
- gép bekapcsol
- net.lo elkezd indulni, de megáll és a 127.0.0.1-et már nem hozza fel
- erre én kinyomom a szemét (azaz kikapcsolom)
2. indulás:
- gép bekapcsol
- net.lo elindul

Eddig csak így indul.......
Azt hittem, nálam a gond.
Mindenesetre frissítek naponta, elvégre az ~x86-ban ennyi izgalom benne
van :)
Hátha elmúlik....

István




2006. 12. 21, csütörtök keltezéssel 12.39-kor POLONKAI Gergely ezt írta:
> szia lista, > > csinaltam egy mini gentoo-t, kicsit a sajat fejem utan menve. Mikor azt > szeretnem hogy elinduljon, meg az INIT: entering runlevel: 3 uzenet > elott megall. Ctrl-C utan azt mondja, hogy Caught interrupt in net.lo. > Ezutan jon az INIT uzenet, majd ismet megall, de itt mar a Ctrl-C-re sem > reagal. > Ha beallitom conf.d/rc-ben a PARALLEL_STARTUP-ot, akkor szepen latszik, > hogy ismet a net.lo az, ami nem akar elindulni. > Az init scripteket nem modositottam. > > Mi okozhat ilyet? > > Udv, > POLONKAI Gergely
-- Nyílt forráskód azokra az igazán nehéz napokra. BSA Open source for those really hard days. BSA http://www.osbusiness.hu -- gentoo-user-hu@g.o mailing list