Gentoo Archives: gentoo-user

From: Hartmut Figge <h.figge@×××.de>
To: gentoo-user@l.g.o
Subject: [gentoo-user] Emerging glib-2.60.6 failed
Date: Sun, 08 Sep 2019 08:34:34
Message-Id: a78e1566-8114-d41a-8aae-1d0e0720c609@hfigge.myfqdn.de
Greetings,

my latest update 'emerge -q -uDN @world' failed at glib-2.60.6.
Continuing with --skipfirst succeeded. Today, after a new 'emerge
--sync', 'emerge -q -uDN @system' still failed with the same error.

My Gentoo is mostly stable. The relevant info can be found at
http://www.triffids.de/pub/gentoo/glib-2.60.6/

What to do? If more info is needed I will upload it to the above location.

Hartmut

Replies

Subject Author
[gentoo-user] Re: Emerging glib-2.60.6 failed nunojsilva@×××××××.pt