Gentoo Archives: gentoo-user

From: Walter Dnes <waltdnes@××××××××.org>
To: Gentoo Users List <gentoo-user@l.g.o>
Subject: [gentoo-user] Vulnerability in VLC+Mplayer
Date: Mon, 22 Oct 2018 06:07:36
Message-Id: 20181022060705.GA3761@waltdnes.org
CVE https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-4013  I
notice that x265 ffmpeg and other video stuff is rebuilding now.  What
ebuild is required for the patch to that CVE?

-- 
Walter Dnes <waltdnes@××××××××.org>
I don't run "desktop environments"; I run useful applications