Gentoo Archives: gentoo-user

From: Jason Messerschmitt <jasonmesserschmitt@×××××.com>
To: gentoo-user@l.g.o
Subject: [gentoo-user] revdep-rebuild wants to downgrade firefox from 3 to 2.0.0.14
Date: Thu, 19 Jun 2008 18:01:32
Message-Id: 8f5910c50806191101m57db60ddpe23b8a2e4cd658e8@mail.gmail.com
Help me stop this from happening please.

Replies