Gentoo Archives: gentoo-user

From: Shain Lee <gsm_linux@××××××××.uk>
To: gentoo users <gentoo-user@l.g.o>
Subject: [gentoo-user] Incompatibility of gentoo 2006
Date: Tue, 15 Aug 2006 12:01:47
Message-Id: 20060815115643.43233.qmail@web25213.mail.ukl.yahoo.com
1 Hi ,
2
3 What models of servers are currently supported for gentoo 2006 version . Is that version , perfect with the Servers ?
4
5 Few days back i tried to install gentoo 2006 , for my DELL Optiplex 170L machine .( my development pc ). It wont come into the installation GUI , it failed.
6
7 as i guesed , there wasnt proper graphic card driver , that's why it doesnt load the gui .
8 anyway , again , i would like to ask , what are the PC models that supported from gentoo 2006 with gui ?
9
10 Thank you,
11 Shaine.
12
13
14
15 ---------------------------------
16 Now you can scan emails quickly with a reading pane. Get the new Yahoo! Mail.

Replies

Subject Author
Re: [gentoo-user] Incompatibility of gentoo 2006 Roy Wright <royw@×××××.com>
Re: [gentoo-user] Incompatibility of gentoo 2006 Daniel da Veiga <danieldaveiga@×××××.com>