Gentoo Archives: gentoo-user

From: laurent <laurent@××××××××××××.org>
To: gentoo-user@l.g.o
Subject: [gentoo-user] Block emerge world package
Date: Fri, 27 Mar 2009 02:37:32
Message-Id: 49CC3BDD.30803@logiquefloue.org
Hi,

Emerge world want to emerge dev-lang/neko 1.7.1-r1
I already have 1.8 running.

How can I tell emerge not to install that package?

Laurent

It's a beautifull news to see dev-lang/neko!! :)

Replies

Subject Author
Re: [gentoo-user] Block emerge world package Albert Hopkins <marduk@×××××××××××.org>