Gentoo Archives: gentoo-user

From: Benjamin Grauer <bensch@××××××××××××.ch>
To: gentoo-user@l.g.o
Subject: [gentoo-user] can' emerge kernel 2.6
Date: Mon, 25 Jul 2005 12:57:18
Message-Id: 42E4E0A2.2080606@orxonox.ethz.ch
hi - Since some time now i tried to re-emerge a new Version of the
gentoo sources

earlier in this year i just emerged the gentoo-dev-sources, and it
worked perfectly, but since the change of the 2.6 kernel to the
gentoo-sources-ebuild, i don't seem to be able to emerge any version
above 2.4.X

also i do not see, what use-flags could affct this, since on my laptop i
have the same ones, and there it works with gentoo-sources

hopefully, there is someone out there, that encountered the same problem...

greetings
    Benjamin Grauer

-- 
gentoo-user@g.o mailing list

Replies

Subject Author
Re: [gentoo-user] can' emerge kernel 2.6 Neil Bothwick <neil@××××××××××.uk>
Re: [gentoo-user] can' emerge kernel 2.6 "A. R." <feoymalo@×××××.com>