Gentoo Archives: gentoo-user

From: Allan Gottlieb <gottlieb@×××.edu>
To: gentoo-user@l.g.o
Subject: [gentoo-user] WARNING dev-libs/icu-49.1 is BAD
Date: Wed, 04 Apr 2012 18:15:17
Another scare.  No emacs, no apache, gnome in trouble ...

don't install icu-49.1

I was going to file a bug but I see that there are a few stating that
some things fail with 49.1 so I don't know that my adding to the list
will help.

To see the list just ask for

ALL icu

I now have to reinstall everything that was installed after icu, or at
least try them to see if they fail.



Subject Author
Re: [gentoo-user] WARNING dev-libs/icu-49.1 is BAD Daniel Troeder <daniel@×××××××××.com>
Re: [gentoo-user] WARNING dev-libs/icu-49.1 is BAD Neil Bothwick <neil@××××××××××.uk>