Gentoo Archives: gentoo-user

From: "siefke_listen@×××.de" <siefke_listen@×××.de>
To: gentoo-user@l.g.o
Subject: Re: [gentoo-user] Brother Printer AMD64
Date: Mon, 12 Mar 2018 19:11:40
In Reply to: Re: [gentoo-user] Brother Printer AMD64 by Nils Freydank
On Mon, 12 Mar 2018 17:43:46 +0100
Nils Freydank <nils.freydank@××××××.de> wrote:

> This should work (and is the reason for the abi-USE flags). But you need a > multilib after all, at least for your compiler - but as far as I know > switchting from no-multilib toolchains isn't easy. I never tested that though.
Yes it's not easy. I try gcc glibc but at end failed. So I think it will be easier buy a new printer. Thank you at all Silvio