Gentoo Archives: gentoo-user in April 2013

Subject From Date
Re: [gentoo-user] Re: GSettings-to-GConf problem Grant Tue, 30 Apr 2013 19:01:26
Re: [gentoo-user] udev upgrade and baselayout 2.2 Tanstaafl Tue, 30 Apr 2013 14:41:23
[gentoo-user] Re: Cdrtools installation without suid root Nikos Chantziaras Tue, 30 Apr 2013 11:24:10
Re: [gentoo-user] Re: GSettings-to-GConf problem Walter Dnes Tue, 30 Apr 2013 09:47:42
Re: [gentoo-user] Re: Cdrtools installation without suid root Joerg Schilling Tue, 30 Apr 2013 08:53:26
[gentoo-user] Re: Cdrtools installation without suid root Nikos Chantziaras Tue, 30 Apr 2013 05:54:19
Re: [gentoo-user] udev upgrade and baselayout 2.2 Dustin C. Hatch Mon, 29 Apr 2013 23:17:09
[gentoo-user] Re: GSettings-to-GConf problem Grant Mon, 29 Apr 2013 22:58:18
[gentoo-user] udev upgrade and baselayout 2.2 Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 22:35:29
Re: [gentoo-user] anyone tried gentoo with f2fs yet? Mateusz Kowalczyk Mon, 29 Apr 2013 21:39:14
[gentoo-user] anyone tried gentoo with f2fs yet? Fabio.baumeler Mon, 29 Apr 2013 21:25:24
Re: [gentoo-user] Stream Audio to RasPi on LAN Alan McKinnon Mon, 29 Apr 2013 19:21:07
Re: [gentoo-user] Stream Audio to RasPi on LAN Neil Bothwick Mon, 29 Apr 2013 19:14:36
Re: [gentoo-user] Stream Audio to RasPi on LAN Alecks Gates Mon, 29 Apr 2013 17:18:18
Re: [gentoo-user] Stream Audio to RasPi on LAN Jason Weisberger Mon, 29 Apr 2013 17:12:43
Re: [gentoo-user] Stream Audio to RasPi on LAN Randy Westlund Mon, 29 Apr 2013 16:45:40
Re: [gentoo-user] Stream Audio to RasPi on LAN Randy Westlund Mon, 29 Apr 2013 16:38:49
Re: [gentoo-user] Re: Cdrtools installation without suid root Joerg Schilling Mon, 29 Apr 2013 16:37:16
Re: [gentoo-user] Stream Audio to RasPi on LAN Michael Hampicke Mon, 29 Apr 2013 16:18:55
Re: [gentoo-user] Stream Audio to RasPi on LAN Alan McKinnon Mon, 29 Apr 2013 15:33:05
[gentoo-user] Stream Audio to RasPi on LAN Randy Westlund Mon, 29 Apr 2013 15:26:21
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Canek Peláez Valdés Mon, 29 Apr 2013 15:16:42
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 15:07:54
Re: [gentoo-user] Re: Cdrtools installation without suid root Daniel Pielmeier Mon, 29 Apr 2013 15:02:52
Re: [gentoo-user] Re: Cdrtools installation without suid root Joerg Schilling Mon, 29 Apr 2013 14:22:59
[gentoo-user] Re: Cdrtools installation without suid root Nikos Chantziaras Mon, 29 Apr 2013 13:23:05
Re: [gentoo-user] Re: Cdrtools installation without suid root Joerg Schilling Mon, 29 Apr 2013 13:10:00
[gentoo-user] Re: Cdrtools installation without suid root Nikos Chantziaras Mon, 29 Apr 2013 12:55:37
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Michael Hampicke Mon, 29 Apr 2013 12:54:26
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 12:25:44
Re: [gentoo-user] Re: Cdrtools installation without suid root Joerg Schilling Mon, 29 Apr 2013 11:33:53
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Michael Hampicke Mon, 29 Apr 2013 11:11:01
Re: [gentoo-user] Grub Config Questions Jackie Mon, 29 Apr 2013 11:02:54
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Alan McKinnon Mon, 29 Apr 2013 09:44:25
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 09:43:40
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Kevin Thompson Mon, 29 Apr 2013 09:21:28
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 08:44:01
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Canek Peláez Valdés Mon, 29 Apr 2013 05:51:36
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 05:36:18
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Canek Peláez Valdés Mon, 29 Apr 2013 05:00:24
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 04:57:27
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Canek Peláez Valdés Mon, 29 Apr 2013 04:20:57
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 04:08:50
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 03:47:33
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Canek Peláez Valdés Mon, 29 Apr 2013 03:42:15
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 03:39:40
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Canek Peláez Valdés Mon, 29 Apr 2013 03:27:34
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Canek Peláez Valdés Mon, 29 Apr 2013 03:17:43
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 03:07:34
Re: [gentoo-user] Grub Config Questions Fast Turtle Mon, 29 Apr 2013 02:54:21
Re: [gentoo-user] Grub Config Questions Fast Turtle Mon, 29 Apr 2013 02:03:19
Re: [gentoo-user] Grub Config Questions Jackie Mon, 29 Apr 2013 01:08:06
Re: [gentoo-user] problem trying to play sound when pulse audio is enabled Canek Peláez Valdés Mon, 29 Apr 2013 01:06:59
[gentoo-user] Grub Config Questions Fast Turtle Mon, 29 Apr 2013 00:59:32
[gentoo-user] problem trying to play sound when pulse audio is enabled Encoding could not be reliably detected. Contents not available. Mon, 29 Apr 2013 00:56:57
Re: [gentoo-user] xorg forced by way of glib's test USE flag Mateusz Kowalczyk Sun, 28 Apr 2013 22:51:36
[gentoo-user] Re: xorg forced by way of glib's test USE flag Grant Sun, 28 Apr 2013 22:50:51
[gentoo-user] xorg forced by way of glib's test USE flag Grant Sun, 28 Apr 2013 22:46:53
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Mick Sun, 28 Apr 2013 21:45:02
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Alan McKinnon Sun, 28 Apr 2013 21:30:43
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Alan McKinnon Sun, 28 Apr 2013 21:26:19
Re: [gentoo-user] Error building tar Mateusz Kowalczyk Sun, 28 Apr 2013 20:36:02
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin staticsafe Sun, 28 Apr 2013 20:27:03
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Mick Sun, 28 Apr 2013 20:24:43
Re: [gentoo-user] Error building tar staticsafe Sun, 28 Apr 2013 20:11:05
Re: [gentoo-user] Error building tar Volker Armin Hemmann Sun, 28 Apr 2013 19:27:16
Re: [gentoo-user] Weird framebuffer problem when booting Tanstaafl Sun, 28 Apr 2013 19:13:23
Re: [gentoo-user] Error building tar staticsafe Sun, 28 Apr 2013 18:53:42
Re: [gentoo-user] Error building tar Mateusz Kowalczyk Sun, 28 Apr 2013 18:45:45
[gentoo-user] Error building tar staticsafe Sun, 28 Apr 2013 17:58:23
Re: [gentoo-user] Removing pulseaudio Canek Peláez Valdés Sun, 28 Apr 2013 17:56:35
Re: [gentoo-user] Weird framebuffer problem when booting Alan McKinnon Sun, 28 Apr 2013 17:55:21
Re: [gentoo-user] why my system is keeping old kernel around? Randy Barlow Sun, 28 Apr 2013 17:52:11
Re: [gentoo-user] Removing pulseaudio Mick Sun, 28 Apr 2013 17:34:23
Re: [gentoo-user] Weird framebuffer problem when booting Peter Humphrey Sun, 28 Apr 2013 17:26:00
Re: [gentoo-user] Weird framebuffer problem when booting Tanstaafl Sun, 28 Apr 2013 17:15:56
Re: [gentoo-user] Removing pulseaudio Alan McKinnon Sun, 28 Apr 2013 17:14:26
Re: [gentoo-user] Weird framebuffer problem when booting Tanstaafl Sun, 28 Apr 2013 17:13:42
Re: [gentoo-user] Removing pulseaudio Alan McKinnon Sun, 28 Apr 2013 17:02:35
Re: [gentoo-user] Weird framebuffer problem when booting Alan McKinnon Sun, 28 Apr 2013 16:52:49
Re: [gentoo-user] why my system is keeping old kernel around? Alan McKinnon Sun, 28 Apr 2013 16:48:50
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Alan McKinnon Sun, 28 Apr 2013 16:47:15
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Mick Sun, 28 Apr 2013 16:46:17
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Neil Bothwick Sun, 28 Apr 2013 16:25:20
Re: [gentoo-user] Removing pulseaudio Canek Peláez Valdés Sun, 28 Apr 2013 16:11:48
Re: [gentoo-user] why my system is keeping old kernel around? Randy Barlow Sun, 28 Apr 2013 16:06:58
Re: [gentoo-user] Removing pulseaudio Randy Barlow Sun, 28 Apr 2013 16:02:26
[gentoo-user] Weird framebuffer problem when booting Tanstaafl Sun, 28 Apr 2013 16:00:26
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Mick Sun, 28 Apr 2013 15:47:29
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Mick Sun, 28 Apr 2013 13:51:26
Re: [gentoo-user] Re: Update to dev-libs/icu-51.1 results in borked Dolphin Mick Sun, 28 Apr 2013 13:41:25
Re: [gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Marc Joliet Sun, 28 Apr 2013 12:22:03
[gentoo-user] Re: Update to dev-libs/icu-51.1 results in borked Dolphin Nikos Chantziaras Sun, 28 Apr 2013 12:20:14
[gentoo-user] Re: kde can't login into new acounts João Matos Sun, 28 Apr 2013 12:00:27
[gentoo-user] Update to dev-libs/icu-51.1 results in borked Dolphin Mick Sun, 28 Apr 2013 11:49:13
Re: [gentoo-user] Removing pulseaudio Alan McKinnon Sun, 28 Apr 2013 10:00:55
Re: [gentoo-user] why my system is keeping old kernel around? Alan McKinnon Sun, 28 Apr 2013 09:36:17
Re: [gentoo-user] {OT} laptops for a developing country (Vanuatu) Grant Sun, 28 Apr 2013 09:20:25
Re: [gentoo-user] Re: Cdrtools installation without suid root Daniel Pielmeier Sun, 28 Apr 2013 09:10:34
Re: [gentoo-user] Partitions - last questions... Florian Philipp Sun, 28 Apr 2013 08:44:36