Gentoo Archives: gentoo-user in June 2007

Subject From Date
[gentoo-user] Problem with yelp while doing --update world John covici Sun, 03 Jun 2007 19:47:43
[gentoo-user] Gentoo update Benjamin Graf Sun, 03 Jun 2007 19:05:47
[gentoo-user] "VBE BIOS is not present" was framebuffer question maxim wexler Sun, 03 Jun 2007 18:09:53
[gentoo-user] Error compiling x11-misc/xkeyboard-config-0.8-r1. nikhilnadig Sun, 03 Jun 2007 12:42:54
[gentoo-user] Useflags EXIM Stefan Onken Sun, 03 Jun 2007 09:35:17
[gentoo-user] Japanese Support Encoding could not be reliably detected. Contents not available. Sun, 03 Jun 2007 04:39:17
Re: [gentoo-user] framebuffer questions maxim wexler Sun, 03 Jun 2007 03:25:56
[gentoo-user] framebuffer questions maxim wexler Sat, 02 Jun 2007 20:59:12
Re: [gentoo-user] Videos not playing anymore Dan Farrell Sat, 02 Jun 2007 19:58:53
[gentoo-user] encfs/fuse fails after update world Encoding could not be reliably detected. Contents not available. Sat, 02 Jun 2007 18:59:45
[gentoo-user] Other encrypt otions than encfs Encoding could not be reliably detected. Contents not available. Sat, 02 Jun 2007 18:59:30
[gentoo-user] Linux becomes expensive ;) Florian Philipp Sat, 02 Jun 2007 18:01:54
[gentoo-user] madwifi-ng upgrade installs wireless-tools; why? John Blinka Sat, 02 Jun 2007 12:13:33
[gentoo-user] Spamassassin OCR plugin Florian Philipp Sat, 02 Jun 2007 11:57:01
[gentoo-user] Bugday! Peter Weller Sat, 02 Jun 2007 09:04:45
[gentoo-user] Bashcfg library - Looking for breave testers Guillermo A. Amaral Sat, 02 Jun 2007 08:04:46
[gentoo-user] some scratchy/static noise from Intel High-Def Audio Denis Sat, 02 Jun 2007 06:16:37
[gentoo-user] Can't emerge ekiga Mike Diehl Sat, 02 Jun 2007 03:42:18
[gentoo-user] Problems with kde and NIS/NFS users Thiago L├╝ttig Fri, 01 Jun 2007 23:47:09
[gentoo-user] Radeon trouble Alex Schuster Fri, 01 Jun 2007 19:14:59
[gentoo-user] Razr(Alltel) looking for an interface program James Fri, 01 Jun 2007 15:53:54
[gentoo-user] Epson Perfection and Gentoo Willie Wong Fri, 01 Jun 2007 15:39:31
[gentoo-user] kde problem after installing xfce Alex Prinsier Fri, 01 Jun 2007 13:27:28
[gentoo-user] postfix - how to test Johannes Skov Frandsen Fri, 01 Jun 2007 12:53:43
[gentoo-user] wireless failure after madwifi-ng upgrade John Blinka Fri, 01 Jun 2007 12:13:57
Re: [gentoo-user] Re: Math symbols with emerge -C Albert Hopkins Fri, 01 Jun 2007 10:50:05
[gentoo-user] [slightly OT] Automounting Windows shares with autofs Alexander Skwar Fri, 01 Jun 2007 07:22:51
RE: [gentoo-user] Shutdown -h now is not powering down system. Encoding could not be reliably detected. Contents not available. Fri, 01 Jun 2007 03:01:15
RE: [gentoo-user] Re: Unionfs for 2.6.20 Encoding could not be reliably detected. Contents not available. Fri, 01 Jun 2007 02:42:40
[gentoo-user] Shutdown -h now is not powering down system. Richard Marz Fri, 01 Jun 2007 02:28:03
RE: [gentoo-user] Re: Unionfs for 2.6.20 Encoding could not be reliably detected. Contents not available. Fri, 01 Jun 2007 01:06:31
[gentoo-user] Emerge -v portage performs sneak attack on emacs-cvs Encoding could not be reliably detected. Contents not available. Fri, 01 Jun 2007 01:05:31