Gentoo Archives: gentoo-user in November 2009

Subject From Date
[gentoo-user] bluetooth headset William Kenworthy Mon, 30 Nov 2009 05:49:16
[gentoo-user] nfs home directory vs kmail Mike Diehl Mon, 30 Nov 2009 03:55:06
[gentoo-user] OO fails with useless 65280 error on unoxml daid kahl Sun, 29 Nov 2009 22:06:38
[gentoo-user] What provides libaudio.so Alan McKinnon Sun, 29 Nov 2009 21:49:32
[gentoo-user] How to determine which mobo without opening case Harry Putnam Sun, 29 Nov 2009 14:38:55
[gentoo-user] Seamonkey 2.0 and certain sites not working. Dale Sun, 29 Nov 2009 09:06:55
[gentoo-user] fsck won't work if ac cord not attached?! Maxim Wexler Sun, 29 Nov 2009 01:38:38
[gentoo-user] OS inaccessable after brief uptime in X Harry Putnam Sat, 28 Nov 2009 20:55:12
[gentoo-user] How to install package without dependencies? Jarry Sat, 28 Nov 2009 20:18:30
[gentoo-user] gcc-4.4.2 stabilization, where have the bug tracker gone? pk Sat, 28 Nov 2009 16:53:49
[gentoo-user] Phonon concurrent access on device Florian Philipp Sat, 28 Nov 2009 12:00:29
[gentoo-user] udev broken... BRM Sat, 28 Nov 2009 04:07:54
[gentoo-user] Migrating RAID: Degraded RAID5 from RAID1? Dan Cowsill Fri, 27 Nov 2009 22:33:30
[gentoo-user] eth1 won't start Roger Mason Fri, 27 Nov 2009 18:36:23
[gentoo-user] Where to set XDG_DATA_HOME ? Helmut Jarausch Fri, 27 Nov 2009 08:55:46
[gentoo-user] [OT] Seamonkey and LastPass Dale Fri, 27 Nov 2009 07:59:44
[gentoo-user] OO thesaurus Bill Kenworthy Fri, 27 Nov 2009 05:42:36
[gentoo-user] remote distcc Kirill Lipatov Thu, 26 Nov 2009 22:10:55
[gentoo-user] Opera 10.10 says I've got Java? Mick Thu, 26 Nov 2009 22:05:46
[gentoo-user] prune gentoo-sources vs rm gentoo-sources Maxim Wexler Thu, 26 Nov 2009 18:02:00
[gentoo-user] Missing /tmp/.sockets or slow program start Urs Schuetz Thu, 26 Nov 2009 16:02:01
[gentoo-user] Gentoo in the enterprise Philip Webb Thu, 26 Nov 2009 10:01:54
[gentoo-user] No sound after suspend to ram + resume... Marcus Wanner Wed, 25 Nov 2009 20:12:25
[gentoo-user] KDE3 removal James Wed, 25 Nov 2009 18:04:49
[gentoo-user] /bin contains busybox executables after installing busybox-1.13.2 Amit Dor-Shifer Wed, 25 Nov 2009 10:02:13
[gentoo-user] eclipse portage package Chuck Robey Wed, 25 Nov 2009 04:02:14
[gentoo-user] mesa's libGL.so looking in wrong place for r300_dri.so Grant Edwards Tue, 24 Nov 2009 22:10:01
[gentoo-user] what is overloaded my X server? Helmut Jarausch Tue, 24 Nov 2009 18:14:20
[gentoo-user] HD indentification James Tue, 24 Nov 2009 18:04:13
[gentoo-user] gthumb Roger Cahn Tue, 24 Nov 2009 18:02:33
[gentoo-user] [OT] gnome-shell is cool (and how to move my current user) Michael Higgins Tue, 24 Nov 2009 06:02:22
[gentoo-user] NFS poor performance, high system load Hal Martin Tue, 24 Nov 2009 04:02:43
[gentoo-user] Bittorent black box laurent Tue, 24 Nov 2009 00:13:48
[gentoo-user] udev (probably) Michael Sullivan Mon, 23 Nov 2009 22:14:23
[gentoo-user] Re: Moving root filesystem to a new partition [SOLVED] Alan E. Davis Mon, 23 Nov 2009 22:08:56
[gentoo-user] Moving root filesystem to a new partition Alan E. Davis Mon, 23 Nov 2009 22:06:13
[gentoo-user] Trying to loopback mount partition from a disk image Stroller Mon, 23 Nov 2009 20:06:57
[gentoo-user] app-text/poppler-utils install fails Alexander Mon, 23 Nov 2009 18:03:07
[gentoo-user] app-text/poppler-utils install fails Alexander Mon, 23 Nov 2009 16:05:54
[gentoo-user] synchronize portage files in a LAN Crístian Viana Mon, 23 Nov 2009 04:08:41
[gentoo-user] P55 Chipset Support Jason Carson Mon, 23 Nov 2009 04:04:23
Re: [gentoo-user] can't remove device-mapper can't install it either -- FIXED Maxim Wexler Mon, 23 Nov 2009 00:17:45
[gentoo-user] Keyboard not working as user, works as root (kde) Zeerak Waseem Sun, 22 Nov 2009 22:02:44
[gentoo-user] debugging SD card Maxim Wexler Sun, 22 Nov 2009 20:11:43
[gentoo-user] overlays.gentoo.org having git issues? Mike Edenfield Sun, 22 Nov 2009 14:05:02
[gentoo-user] mplayer plugin Mick Sun, 22 Nov 2009 10:07:32
[gentoo-user] KDE apps, with minimal KDE install sean Sun, 22 Nov 2009 00:06:53
Re: [gentoo-user] can't remove device-mapper can't install it either David W Noon Sun, 22 Nov 2009 00:02:44
[gentoo-user] can't remove device-mapper can't install it either Maxim Wexler Sat, 21 Nov 2009 20:03:23
[gentoo-user] Slow samba transfers from gentoo to gentoo, any way to improve them? App Des Sat, 21 Nov 2009 07:57:59
Re: [gentoo-user] [the end] icons missing in k3b David W Noon Fri, 20 Nov 2009 22:18:33
[gentoo-user] Troubles with kde4 econti Fri, 20 Nov 2009 13:53:44
[gentoo-user] equery versus q-tools Helmut Jarausch Fri, 20 Nov 2009 09:01:10
[gentoo-user] emerge hints needed Bill Kenworthy Fri, 20 Nov 2009 05:22:23
[gentoo-user] gentoo on ssds? intel anyone? Stefan G. Weichinger Fri, 20 Nov 2009 00:17:47
Re: [gentoo-user] how to get emerge --depclean to skip a pkg? --RESOLVED Maxim Wexler Thu, 19 Nov 2009 23:54:12
[gentoo-user] [OT] interrupting runscripts during startup Amit Dor-Shifer Thu, 19 Nov 2009 22:03:21
[gentoo-user] how to get emerge --depclean to skip a pkg? Maxim Wexler Thu, 19 Nov 2009 21:21:57
[gentoo-user] Quick quesition regarding "linux-2.6.31.x" and "gentoo-sources-2.6.31-rx" Marcus Wanner Thu, 19 Nov 2009 20:49:52
Re: [gentoo-user] [the end] icons missing in k3b David W Noon Thu, 19 Nov 2009 20:43:15
[gentoo-user] where can I find USE flags description? Jarry Thu, 19 Nov 2009 20:17:49
[gentoo-user] Avahi + mDNSResponder at the same time? John Lowry Thu, 19 Nov 2009 19:39:37
[gentoo-user] GCC gone bad! Help! Michael Sullivan Thu, 19 Nov 2009 18:52:08
[gentoo-user] [the end] icons missing in k3b Jacques Montier Thu, 19 Nov 2009 16:58:00
[gentoo-user] rsync backup system Grant Thu, 19 Nov 2009 16:45:49
[gentoo-user] Xorg / Intel VGA and multiple display SpaceCake Thu, 19 Nov 2009 13:00:47
[gentoo-user] Strange X behaviour Dirk Uys Thu, 19 Nov 2009 07:07:28
[gentoo-user] flash drive FAT partition disappears Alan E. Davis Thu, 19 Nov 2009 02:48:58
Re: [gentoo-user] can't boot, chroot no help-D'UH! Maxim Wexler Wed, 18 Nov 2009 16:47:51
[gentoo-user] Re: Keyboard Mapping Issues [solved] daid kahl Wed, 18 Nov 2009 14:37:08
[gentoo-user] nm-applet / vpnc / pptp / openvpn SpaceCake Wed, 18 Nov 2009 14:36:50
[gentoo-user] xconsole started appearing after update Encoding could not be reliably detected. Contents not available. Wed, 18 Nov 2009 09:34:59
[gentoo-user] kdm or kde won't login specific user, but "startx" works Francisco Ares Wed, 18 Nov 2009 04:15:35
[gentoo-user] can't boot, chroot no help Maxim Wexler Wed, 18 Nov 2009 03:47:10
[gentoo-user] USB auto mounting sean Wed, 18 Nov 2009 02:47:49
[gentoo-user] configuring wlan0 Michael P. Soulier Tue, 17 Nov 2009 23:21:02
[gentoo-user] MySql versus sqlite. Don't want sqlite anymore. Dale Tue, 17 Nov 2009 21:53:48
[gentoo-user] Downgrade glibc-2.11 to 2.10 Alan McKinnon Tue, 17 Nov 2009 16:08:27
[gentoo-user] Keyboard Mapping Issues daid kahl Tue, 17 Nov 2009 15:22:23
[gentoo-user] smime files opened with kmail Mick Tue, 17 Nov 2009 15:06:27
[gentoo-user] Looking for a iCalendar (ICS), CalDAV, or WCAP-SERVER "Christian Könitzer" Tue, 17 Nov 2009 11:17:10
[gentoo-user] Reading a DVD as an ISO image José Romildo Malaquias Tue, 17 Nov 2009 08:02:08
[gentoo-user] lxappearance and commonbox-styles? Marcus Wanner Tue, 17 Nov 2009 00:18:27
[gentoo-user] fsck + emerge => crash Loupy Mon, 16 Nov 2009 20:09:06
Re: [gentoo-user] dev-util/kdevplatform-0.9.96 fails Christian Panten Mon, 16 Nov 2009 12:02:41
[gentoo-user] dev-util/kdevplatform-0.9.96 fails Erik Mon, 16 Nov 2009 10:10:31
[gentoo-user] amarok can't use mysql collection Alan McKinnon Mon, 16 Nov 2009 10:06:18
[gentoo-user] [OT] Dell XPS16 for Christmas? Mick Sun, 15 Nov 2009 20:05:56
[gentoo-user] DPMI screen blanking on *TEXT CONSOLE*? Walter Dnes Sun, 15 Nov 2009 18:13:33
[gentoo-user] app-crypt/-MERGING-gnupg Mark Knecht Sun, 15 Nov 2009 06:04:13
[gentoo-user] install nvidia driver and virtualbox for two kernels Zhang Jun Sun, 15 Nov 2009 04:01:41
[gentoo-user] ~amd64 : X11 (?) crashing Stefan G. Weichinger Sun, 15 Nov 2009 02:01:26
[gentoo-user] scrollback using framebuffer Maxim Wexler Sun, 15 Nov 2009 00:06:39
[gentoo-user] Blocking login attempts to sshd and vsftpd Richard Marza Sat, 14 Nov 2009 22:15:07
[gentoo-user] openwatcom ebuild question David Relson Sat, 14 Nov 2009 22:01:31
[gentoo-user] double posting Nelis Botha Sat, 14 Nov 2009 20:07:39
[gentoo-user] setting up wireless on gentoo using wireless-tools Nelis Botha Sat, 14 Nov 2009 20:05:17
[gentoo-user] sound on intel imac Roger Mason Sat, 14 Nov 2009 20:01:37
[gentoo-user] Unable to set up wireless lan - followed documentation Nelis Botha Sat, 14 Nov 2009 18:16:35
[gentoo-user] Help with unsubscribing. Encoding could not be reliably detected. Contents not available. Sat, 14 Nov 2009 18:09:26