Gentoo Archives: gentoo-user in January 2010

Subject From Date
[gentoo-user] Thunderbird 2.0.0.23: Incorrect date format. Encoding could not be reliably detected. Contents not available. Sun, 31 Jan 2010 17:40:39
[gentoo-user] Kaffeine-1.0_pre2: No dvbt source Encoding could not be reliably detected. Contents not available. Sun, 31 Jan 2010 05:23:54
[gentoo-user] icedtea6-bin or sun-jdk? Grant Sat, 30 Jan 2010 17:49:13
[gentoo-user] Firefox-bin does not find my CUPS-Printers Dan Johansson Sat, 30 Jan 2010 14:50:59
[gentoo-user] Question about RDEPEND Frank Steinmetzger Sat, 30 Jan 2010 02:33:07
[gentoo-user] kcontrol empty Alex Schuster Sat, 30 Jan 2010 01:52:12
[gentoo-user] gnome & keychain Roger Mason Fri, 29 Jan 2010 16:47:21
[gentoo-user] mysterious syslog message "." Iain Buchanan Fri, 29 Jan 2010 14:28:16
[gentoo-user] krita - missing install target (STRANGE) Helmut Jarausch Fri, 29 Jan 2010 11:04:47
[gentoo-user] gnome-mplayer auto-mutes on next track Beau Henderson Fri, 29 Jan 2010 01:20:13
[gentoo-user] Cannot print pdf documents from KDE4 Mick Thu, 28 Jan 2010 21:56:13
[gentoo-user] dlna & Gentoo James Thu, 28 Jan 2010 18:03:30
[gentoo-user] OT: I want to get excited, but I just *know* they're going to mess it up... Stroller Thu, 28 Jan 2010 14:03:31
[gentoo-user] restrictive equery depends Crístian Viana Thu, 28 Jan 2010 11:18:39
[gentoo-user] Thunderbird segfaults Hinko Kocevar Thu, 28 Jan 2010 09:32:29
[gentoo-user] Error in Emerge Konstantinos Bekiaris Thu, 28 Jan 2010 06:18:58
[gentoo-user] shutdown: "device and target are missing" Jarry Wed, 27 Jan 2010 16:58:07
[gentoo-user] How to get a backtrace from a core dump? Nikos Chantziaras Wed, 27 Jan 2010 14:11:21
[gentoo-user] how to get edid info. for monitors in gentoo amd64 Xi Shen Wed, 27 Jan 2010 13:13:02
[gentoo-user] slightly ot: amd64, thunderbird 3.0.1: lightning ? Stefan G. Weichinger Wed, 27 Jan 2010 12:57:50
[gentoo-user] Xterm slow start : partly solved Philip Webb Wed, 27 Jan 2010 06:03:13
[gentoo-user] [footnote] The purpose of pam walt Wed, 27 Jan 2010 00:37:31
[gentoo-user] KDE 4.4rc2 Network Manager Applet Dave Oxley Tue, 26 Jan 2010 23:17:49
[gentoo-user] /dev full of pty* & tty* - is it normal? Jarry Tue, 26 Jan 2010 17:00:29
[gentoo-user] POT (partly offtopic): Firefox + Polipo + Tor switching advice needed... Encoding could not be reliably detected. Contents not available. Tue, 26 Jan 2010 16:47:11
[gentoo-user] xfce4 systray malfunctioning Grant Tue, 26 Jan 2010 16:07:22
[gentoo-user] system freeze Yoav Luft Tue, 26 Jan 2010 13:41:10
[gentoo-user] deleting virtual cd in usb hard disc luis jure Tue, 26 Jan 2010 12:20:15
[gentoo-user] skype masked because of eula? Mick Tue, 26 Jan 2010 07:29:17
[gentoo-user] Making a usb Demo Disk dhk Mon, 25 Jan 2010 19:14:03
[gentoo-user] tiff fiewer for xfce4 Joseph Mon, 25 Jan 2010 18:24:12
[gentoo-user] Messed up system time caused messed up file modification times... Mark Knecht Mon, 25 Jan 2010 18:05:59
[gentoo-user] Thrashing a drive to flush out problems.. Jon Hardcastle Mon, 25 Jan 2010 14:29:16
[gentoo-user] evolution and exchange William Kenworthy Mon, 25 Jan 2010 08:26:31
[gentoo-user] Bluetooth is impossible Grant Mon, 25 Jan 2010 02:03:17
[gentoo-user] Which IPSEC to go? Konstantinos Agouros Sun, 24 Jan 2010 22:03:10
[gentoo-user] Where oh where has my vol_id gone Kevin O'Gorman Sun, 24 Jan 2010 03:54:20
[gentoo-user] Need help to improve boot time using readahead-list Ngoc Nguyen Bao Sun, 24 Jan 2010 00:43:10
[gentoo-user] Problem with manifests for xulrunner Mick Sat, 23 Jan 2010 14:02:24
[gentoo-user] 2 NICs Mark Knecht Sat, 23 Jan 2010 01:19:08
[gentoo-user] KDE 4.3.95 tarballs? Nikos Chantziaras Fri, 22 Jan 2010 19:29:46
[gentoo-user] crossdev/icecream Roger Mason Fri, 22 Jan 2010 16:18:50
[gentoo-user] [OT] iBox UPS (by iDowell) driver for Gentoo Mick Fri, 22 Jan 2010 14:25:47
[gentoo-user] transkode is gone Alex Schuster Fri, 22 Jan 2010 14:19:57
[gentoo-user] correct way for unmasking several packages Arnau Bria Fri, 22 Jan 2010 11:41:51
[gentoo-user] remote desktop suggestion Valmor de Almeida Thu, 21 Jan 2010 22:12:51
[gentoo-user] MongoDB Laurent Kappler Thu, 21 Jan 2010 20:24:27
[gentoo-user] cannot open root device "sda3" Valmor de Almeida Thu, 21 Jan 2010 18:09:08
[gentoo-user] Most all KDE 4 emerges fail. Cmake is common. Dale Thu, 21 Jan 2010 17:51:57
[gentoo-user] usb to ps2 adapter not working for left handed mouse Valmor de Almeida Thu, 21 Jan 2010 15:36:18
[gentoo-user] dependencies - one more mystery novel Helmut Jarausch Thu, 21 Jan 2010 15:11:46
[gentoo-user] strange error when doing emerge @preserved-rebuild Encoding could not be reliably detected. Contents not available. Wed, 20 Jan 2010 19:42:39
[gentoo-user] simple Q on portage utilities Helmut Jarausch Wed, 20 Jan 2010 10:51:48
[gentoo-user] please save my xemacs window Xi Shen Wed, 20 Jan 2010 10:27:37
[gentoo-user] VirtualBox, Gentoo, and USB thumb drives David Relson Wed, 20 Jan 2010 06:02:01
[gentoo-user] squid - allowing only one domain Joseph Wed, 20 Jan 2010 05:53:40
[gentoo-user] Sansa Clip+ no device for expansion card Michael George Tue, 19 Jan 2010 23:44:18
[gentoo-user] kmail/kontact display anomaly Jim Cunning Tue, 19 Jan 2010 20:12:43
[gentoo-user] {OT} Flashing BIOS with Windows utility Grant Tue, 19 Jan 2010 18:05:37
[gentoo-user] help with transistioning to iSCSI Doug O'Neal Tue, 19 Jan 2010 15:01:07
[gentoo-user] problem compiling Avahi SpaceCake Tue, 19 Jan 2010 12:13:24
[gentoo-user] Smart Database Jon Hardcastle Tue, 19 Jan 2010 10:32:49
[gentoo-user] X -configure find video drivers that do not exist Xi Shen Tue, 19 Jan 2010 06:18:13
[gentoo-user] cupsd does not start at boot Joseph Tue, 19 Jan 2010 04:32:32
[gentoo-user] Error during checking the platform pre-requisites of app-office/openoffice-3.1.1 Yuri Ambrosio Tue, 19 Jan 2010 03:31:25
[gentoo-user] BIOS says 2GB, MemTest86 says 2GB, top says 900MB Mark Knecht Tue, 19 Jan 2010 02:09:52
[gentoo-user] [OT] Something like Webresearch for linux Harry Putnam Tue, 19 Jan 2010 00:59:48
[gentoo-user] iwlwifi or 4965 mailing list Iain Buchanan Tue, 19 Jan 2010 00:16:08
[gentoo-user] A quick test of su walt Mon, 18 Jan 2010 22:08:30
[gentoo-user] when emerging: " Wrong number of fields in NEEDED.ELF.2" messages Alan E. Davis Mon, 18 Jan 2010 21:26:28
[gentoo-user] see what's been emerged James Mon, 18 Jan 2010 15:04:23
[gentoo-user] tvtime overscan not centered Nikos Chantziaras Mon, 18 Jan 2010 14:05:01
[gentoo-user] How to determine if a NIC is playing gigabit? Stroller Mon, 18 Jan 2010 11:51:45
[gentoo-user] emerge @preserved-rebuild - how to force it to run? Helmut Jarausch Mon, 18 Jan 2010 09:47:20
[gentoo-user] Can you rewrite this 1996 qfile command? Grant Mon, 18 Jan 2010 04:00:46
[gentoo-user] run X.org inside VirtualBox Crístian Viana Sun, 17 Jan 2010 22:28:22
[gentoo-user] [OT] - What SATA CD-R/DVD-R drive manufacturer to buy? Mark Knecht Sun, 17 Jan 2010 20:26:10
[gentoo-user] Devicekit - especially just for Dale Alan McKinnon Sun, 17 Jan 2010 15:29:50
[gentoo-user] KDE3 k-menu: hotkey not working after renaming of mozilla-firefox-bin package Frank Steinmetzger Sun, 17 Jan 2010 08:35:59
[gentoo-user] chromium cannot sync bookmark is not root Xi Shen Sun, 17 Jan 2010 05:37:00
[gentoo-user] smplayer does no have sound if not root Xi Shen Sun, 17 Jan 2010 05:32:23
[gentoo-user] unable to emerge totem Encoding could not be reliably detected. Contents not available. Sun, 17 Jan 2010 00:07:37
[gentoo-user] MARK David Relson Sat, 16 Jan 2010 22:10:31
[gentoo-user] About the change from /etc/X11/xorg.conf Harry Putnam Sat, 16 Jan 2010 21:34:29
[gentoo-user] NFS Boot Mikie Sat, 16 Jan 2010 16:33:55
[gentoo-user] Accesssing gentoo repostitories Harry Putnam Sat, 16 Jan 2010 15:00:51
[gentoo-user] smplayer cannot display chinese correctly Xi Shen Sat, 16 Jan 2010 14:51:47
[gentoo-user] sata disk assignment mismatch... Jarry Sat, 16 Jan 2010 14:00:23
[gentoo-user] Xserver switch keyboard settins by random Encoding could not be reliably detected. Contents not available. Sat, 16 Jan 2010 12:26:07
[gentoo-user] Emerge ARCH not set..symlink never ending problem Mihai Tanasescu Sat, 16 Jan 2010 09:09:07
Re: [gentoo-user] LyX doesn't find style files / classes anymore Dirk Heinrichs Sat, 16 Jan 2010 09:01:27
[gentoo-user] Emerge ARCH not set..symlink never ending problem Mihai Tanasescu Sat, 16 Jan 2010 08:32:59
[gentoo-user] Intel 4965 doesn't work with 2.6.32? Iain Buchanan Sat, 16 Jan 2010 06:40:15
[gentoo-user] changing nvidia settings dynamically Iain Buchanan Sat, 16 Jan 2010 06:26:53
[gentoo-user] What role does dev-libs/boost play with encfs? Harry Putnam Fri, 15 Jan 2010 23:12:54
[gentoo-user] What xorg pkgs needed for X to work Harry Putnam Fri, 15 Jan 2010 18:44:53
[gentoo-user] What xorg pkgs needed for X to work Harry Putnam Fri, 15 Jan 2010 18:06:11
[gentoo-user] How can I move system to new disk? Jarry Fri, 15 Jan 2010 17:36:18
[gentoo-user] Freeze up during X session Harry Putnam Fri, 15 Jan 2010 00:54:59
[gentoo-user] kde wont log in user James Thu, 14 Jan 2010 22:39:13