Gentoo Archives: gentoo-user in March 2010

Subject From Date
Re: [gentoo-user] Blacklist firewire? David W Noon Wed, 31 Mar 2010 21:04:11
Re: [gentoo-user] Blacklist firewire? Mark Knecht Wed, 31 Mar 2010 18:05:53
[gentoo-user] Blacklist firewire? Mark Knecht Wed, 31 Mar 2010 01:08:04
[gentoo-user] slightly OT: providing rsync-server for customers Stefan G. Weichinger Tue, 30 Mar 2010 21:09:05
[gentoo-user] Mythtv install Vizo Allman Tue, 30 Mar 2010 20:07:25
[gentoo-user] ping / connect to another subnet Joseph Tue, 30 Mar 2010 19:06:37
[gentoo-user] Fwd: Set mount point of external drive with udev rules mikey Tue, 30 Mar 2010 17:04:00
[gentoo-user] postgresql 8.2.14 cannot stop Xi Shen Tue, 30 Mar 2010 14:07:40
[gentoo-user] phonon reports my audio device is not available Xi Shen Tue, 30 Mar 2010 12:04:06
[gentoo-user] X11 keyboard permanent mode switch ? Helmut Jarausch Tue, 30 Mar 2010 09:04:45
[gentoo-user] First try at advanced dhcpd.conf Matt Neimeyer Tue, 30 Mar 2010 08:04:14
[gentoo-user] Can't get a DVD to burn. Dale Tue, 30 Mar 2010 02:04:13
[gentoo-user] ghostscript / a2ps Courier invalidfont Helmut Jarausch Mon, 29 Mar 2010 08:59:03
[gentoo-user] ttyS0 permission Joseph Sun, 28 Mar 2010 15:53:46
[gentoo-user] xlsfonts shows only a few fonts Xi Shen Sun, 28 Mar 2010 15:34:48
[gentoo-user] Opendedup pk Sun, 28 Mar 2010 11:20:22
[gentoo-user] ffmpeg "threads" parameter 7v5w7go9ub0o Sun, 28 Mar 2010 00:44:28
[gentoo-user] gconf errors David Relson Sat, 27 Mar 2010 21:18:00
[gentoo-user] 32bit version of libgdk_pixbuf_xlib-2.0.so.0 is mission Xi Shen Sat, 27 Mar 2010 13:16:04
[gentoo-user] unknown media type error when updating Xi Shen Sat, 27 Mar 2010 12:15:50
[gentoo-user][kde4] system tray can only put into a panel? Xi Shen Sat, 27 Mar 2010 03:57:12
[gentoo-user] Printing issue CJoeB Sat, 27 Mar 2010 03:56:59
[gentoo-user] 8 bays/drives in server: only 6 seen in gentoo Stefan G. Weichinger Fri, 26 Mar 2010 23:08:22
[gentoo-user] CPU "choking" under high load Daniel Quinn Fri, 26 Mar 2010 20:42:28
[gentoo-user] Kernel2.6.33: ATA failed command: READ FPDMA QUEUED, hard resetting link Paul Hartman Fri, 26 Mar 2010 20:17:55
[gentoo-user] libvdpau (?) 7v5w7go9ub0o Fri, 26 Mar 2010 15:21:44
[gentoo-user] Dreaded broadcom BCM4312 wireless card causes DMA failures and crashes Mick Fri, 26 Mar 2010 13:54:42
[gentoo-user] Image viewer with brightness/contrast adjustments Dale Thu, 25 Mar 2010 19:07:16
[gentoo-user] do we have gst-plugins-really-bad or equivalent? Xi Shen Thu, 25 Mar 2010 15:50:05
[gentoo-user] f-spot depends on mono? Xi Shen Thu, 25 Mar 2010 15:32:46
[gentoo-user] valgrind showing glibc warnings Crístian Viana Thu, 25 Mar 2010 14:10:46
[gentoo-user] KDE4 doesn't heed hal keyboard settings Frank Steinmetzger Thu, 25 Mar 2010 12:49:23
[gentoo-user] ATI-drivers versioning system - I'm confused Helmut Jarausch Thu, 25 Mar 2010 10:19:57
[gentoo-user] default user permissions Hinko Kocevar Thu, 25 Mar 2010 08:27:06
[gentoo-user] How to request multiple keyword removals Firefox 3.6.2? Walter Dnes Thu, 25 Mar 2010 07:04:48
[gentoo-user] Wireless Issue CJoeB Thu, 25 Mar 2010 06:04:57
[gentoo-user] Kmail marking messages Read by itself Peter Humphrey Thu, 25 Mar 2010 01:04:43
Re: [gentoo-user] Intel(R) Trusted Execution Technology - INTEL_TXT Paul Hartman Wed, 24 Mar 2010 22:49:03
[gentoo-user] Intel® Trusted Execution Technology - INTEL_TXT Mick Wed, 24 Mar 2010 22:00:34
[gentoo-user] gnome 2.6 won't install David Mehler Wed, 24 Mar 2010 00:31:53
[gentoo-user] gnome fails to install with error 2 David Mehler Tue, 23 Mar 2010 21:14:26
[gentoo-user] wlan Thomas Bruns Tue, 23 Mar 2010 18:40:00
[gentoo-user] linux-uvc Arnau Bria Tue, 23 Mar 2010 18:32:02
[gentoo-user] firefox 3.6 cannot open folder from the d/l dialog box Xi Shen Tue, 23 Mar 2010 13:05:40
[gentoo-user] Problems with thunderbird KH Tue, 23 Mar 2010 11:44:25
[gentoo-user] Quake 2 Jose Luis Alarcon Sanchez Tue, 23 Mar 2010 08:48:35
[gentoo-user] Playing Apple Trailers Mick Mon, 22 Mar 2010 07:00:12
[gentoo-user] lm_sensors and w83627hf not loadable Harry Putnam Mon, 22 Mar 2010 00:21:18
[gentoo-user] broken files left and revdep-rebuild KH Sun, 21 Mar 2010 19:16:09
[gentoo-user] KDE 4 - error when closing window Crístian Viana Sun, 21 Mar 2010 14:43:02
[gentoo-user] kdevelop-3.5.4 && avahi && qt3-useflag Alexander Puchmayr Sun, 21 Mar 2010 12:16:24
[gentoo-user] problem with firefox-bin David Relson Sat, 20 Mar 2010 22:37:08
[gentoo-user] help Dainius Matusevičius Sat, 20 Mar 2010 16:04:07
[gentoo-user] KDE4 suspend to RAM Mick Sat, 20 Mar 2010 10:22:45
Re: [gentoo-user] CUPS and hp OfficeJet Pro Peter Humphrey Sat, 20 Mar 2010 00:39:16
[gentoo-user] RAID/LVM machine - install questions Mark Knecht Fri, 19 Mar 2010 23:07:49
[gentoo-user] SSH sessions hanging in VPN Alan McKinnon Fri, 19 Mar 2010 20:41:42
[gentoo-user] aide and postgresql? Doug Hunley Fri, 19 Mar 2010 17:41:26
[gentoo-user] Setting up WLAN and VPN the right way Stefan Schulte Thu, 18 Mar 2010 22:07:06
[gentoo-user] [HELP] Intermittent software RAID failures Carlos Hendson Thu, 18 Mar 2010 21:45:33
[gentoo-user] CUPS and hp OfficeJet Pro James Thu, 18 Mar 2010 13:38:12
[gentoo-user] mplayer: xvid and lavc Arnau Bria Thu, 18 Mar 2010 11:19:40
[gentoo-user] top does not save settings Mick Wed, 17 Mar 2010 23:20:00
[gentoo-user] Question about Seamonkey and a test. Dale Wed, 17 Mar 2010 10:04:17
[gentoo-user] syslog-ng filtering Ralph Slooten Tue, 16 Mar 2010 23:24:28
[gentoo-user] Udev error and how to fix it. Dale Tue, 16 Mar 2010 08:44:18
Re: [gentoo-user] what's wrong with rsync 3.0.6? David W Noon Tue, 16 Mar 2010 01:01:30
[gentoo-user] Problem with script calling OOCalc on amd64 Mick Tue, 16 Mar 2010 00:09:37
Re: [gentoo-user] what's wrong with rsync 3.0.6? David W Noon Mon, 15 Mar 2010 23:14:19
Re: [gentoo-user] what's wrong with rsync 3.0.6? David W Noon Mon, 15 Mar 2010 20:46:54
[gentoo-user] getting firmware for orinoco pcmcia card Allan Gottlieb Mon, 15 Mar 2010 20:36:43
Re: [gentoo-user] what's wrong with rsync 3.0.6? David W Noon Mon, 15 Mar 2010 17:09:46
[gentoo-user] wine cannot compile with jpeg flag Xi Shen Mon, 15 Mar 2010 15:07:06
Re: [gentoo-user] what's wrong with rsync 3.0.6? David W Noon Mon, 15 Mar 2010 14:16:02
[gentoo-user] Strategy for using SAN/NAS for storage with Gentoo... Steve Mon, 15 Mar 2010 13:21:24
[gentoo-user] umount nfs share Harry Putnam Mon, 15 Mar 2010 13:19:08
[gentoo-user] nfs mount on client end. Harry Putnam Mon, 15 Mar 2010 13:11:55
[gentoo-user] problem emerging libsoup 2.29.91 Encoding could not be reliably detected. Contents not available. Mon, 15 Mar 2010 08:24:32
[gentoo-user] MASKED Tilde with no `arch' what does it mean Harry Putnam Sun, 14 Mar 2010 23:20:49
[gentoo-user] Starting up gpg-agent script Mick Sun, 14 Mar 2010 20:25:00
[gentoo-user] about sys-fs/zfs-fuse and qmerge Harry Putnam Sun, 14 Mar 2010 07:04:25
[gentoo-user] Compiz effects vs kwin Encoding could not be reliably detected. Contents not available. Sun, 14 Mar 2010 01:06:48
[gentoo-user] bluez dhk Sat, 13 Mar 2010 22:06:11
[gentoo-user] what's wrong with rsync 3.0.6? Jarry Sat, 13 Mar 2010 20:04:24
[gentoo-user] openssh-5.4 upgrade warning for publickey users Paul Hartman Sat, 13 Mar 2010 01:10:18
[gentoo-user] Trying to get compiz or compiz-fusion to work on GMA 965 Encoding could not be reliably detected. Contents not available. Sat, 13 Mar 2010 01:05:21
[gentoo-user] compiz+xfce+GM965/GL960 Arnau Bria Sat, 13 Mar 2010 00:05:24
[gentoo-user] (EE) XKB: No components provided for device Virtual core keyboard Leandro Boscariol Fri, 12 Mar 2010 19:38:41
[gentoo-user] New openssh install message? Mark Knecht Fri, 12 Mar 2010 19:07:57
[gentoo-user] Does skencil work for anybody else? Grant Edwards Fri, 12 Mar 2010 18:39:31
[gentoo-user] /etc/init.d/net.ra0 is not bringing up the interface? Tony Miller Fri, 12 Mar 2010 06:14:06
[gentoo-user] how can i get multiple chromium window on kde 4.4? Xi Shen Fri, 12 Mar 2010 02:36:31
[gentoo-user] About mount with user rw Harry Putnam Thu, 11 Mar 2010 19:24:28
[gentoo-user] Sound with xfce4 and Firefox dhk Thu, 11 Mar 2010 12:29:40
[gentoo-user] ati-drivers: no kernel found? Arnau Bria Thu, 11 Mar 2010 10:21:15
[gentoo-user] Installing adobe flash on 64bit arch Mick Thu, 11 Mar 2010 00:09:40
[gentoo-user] vmware-server performance Stefan G. Weichinger Wed, 10 Mar 2010 19:49:18
[gentoo-user] power management - no consolekit runtime support Xi Shen Wed, 10 Mar 2010 14:19:22
[gentoo-user] Multiple versions of automake? Tanstaafl Wed, 10 Mar 2010 13:51:14
[gentoo-user] how to "git-bisect" in a portage-compatible way ? Nicolas Richard Wed, 10 Mar 2010 11:41:08