Gentoo Archives: gentoo-user in November 2011

Subject From Date
[gentoo-user] [OT] Binary install distro Dale Thu, 10 Nov 2011 18:26:20
[gentoo-user] app-emulation/virtualbox-modules and kernel sources Jonas de Buhr Thu, 10 Nov 2011 17:14:40
[gentoo-user] Where is the souce code of software? Lavender Thu, 10 Nov 2011 12:47:53
[gentoo-user] gentoo as wlan-repeater... Jens Reinemuth Thu, 10 Nov 2011 08:34:44
[gentoo-user] Missing /etc/init.d/net.eth0 symlink after install Walter Dnes Wed, 09 Nov 2011 21:59:08
[gentoo-user] kde overlay is missing manifests Nikos Chantziaras Wed, 09 Nov 2011 19:34:05
[gentoo-user] Looking at Sources James Wed, 09 Nov 2011 17:38:34
[gentoo-user] Handbook as epub Michael Mol Wed, 09 Nov 2011 17:11:03
[gentoo-user] udev with separate /usr and no initramfs Steven J Long Tue, 08 Nov 2011 19:20:38
[gentoo-user] [OT] Simh port to ARM platform Encoding could not be reliably detected. Contents not available. Tue, 08 Nov 2011 18:01:10
[gentoo-user] how can I set up domainname? Jarry Tue, 08 Nov 2011 18:00:56
[gentoo-user] Xen 4.1.1 trouble Konstantinos Agouros Tue, 08 Nov 2011 10:16:15
[gentoo-user] gentoo forgets DATE adjust Érico Porto Tue, 08 Nov 2011 01:50:06
[gentoo-user] ext4/ext3 for /boot? Jarry Mon, 07 Nov 2011 18:31:55
[gentoo-user] Re: Digest of gentoo-user@lists.gentoo.org issue 2510 (130678-130727) Derek Faust Mon, 07 Nov 2011 17:11:58
[gentoo-user] dispatch-conf not showing correctly Srdjan Rakic Mon, 07 Nov 2011 14:30:53
[gentoo-user] Network problem with linux server Massimiliano Ziccardi Mon, 07 Nov 2011 11:15:36
[gentoo-user] How to show Chinese or write Chinese on console ? Lavender Mon, 07 Nov 2011 03:14:56
[gentoo-user] TUSB3410 on 3.0.6 kernel Érico Porto Sun, 06 Nov 2011 22:11:21
[gentoo-user] Donating Blood James Broadhead Sun, 06 Nov 2011 17:41:36
[gentoo-user] No man page for traceroute? Mick Sun, 06 Nov 2011 13:15:23
[gentoo-user] Something weird and I'm confused. BIOS and SATA is empty Dale Sun, 06 Nov 2011 12:44:30
[gentoo-user] Unable to access bugs.gentoo.org Graham Murray Sun, 06 Nov 2011 08:49:58
[gentoo-user] [OT] Searching for a solution to a logical problem... Encoding could not be reliably detected. Contents not available. Sun, 06 Nov 2011 06:46:29
[gentoo-user] emerge --update won't solve bind? G.Wolfe Woodbury Sun, 06 Nov 2011 05:06:45
[gentoo-user] emerge dependence question Zhang Jun Sun, 06 Nov 2011 03:58:07
[gentoo-user] lpng14 - mess Joseph Sun, 06 Nov 2011 02:14:29
[gentoo-user] {OT} Do open drivers use different GPU abilities? Grant Sat, 05 Nov 2011 21:53:00
[gentoo-user] Python idle - font size for menu and help Hartmut Figge Sat, 05 Nov 2011 14:14:44
[gentoo-user] [OT] laptop desktop serial connection don't work on one direction Kfir Lavi Sat, 05 Nov 2011 09:21:57
[gentoo-user] [OT] how to read movie clip duration in console? Francisco Ares Fri, 04 Nov 2011 21:06:51
[gentoo-user] Any experience with RhodeCode? Pandu Poluan Fri, 04 Nov 2011 15:01:46
[gentoo-user] Gcc bug 1773 Andrey Moshbear Fri, 04 Nov 2011 10:47:52
[gentoo-user] Best Jabber Server 4k3nd0 Fri, 04 Nov 2011 09:23:19
[gentoo-user] udev rules for an iPod Touch? Mark Knecht Thu, 03 Nov 2011 21:33:50
[gentoo-user] How do I turn my audio up? Alan Mackenzie Thu, 03 Nov 2011 17:32:55
[gentoo-user] Marble fails to install. Roach report? Dale Thu, 03 Nov 2011 15:50:15
[gentoo-user] Why no love for amd64 hardened? Pandu Poluan Thu, 03 Nov 2011 05:43:01
[gentoo-user] OT: Arm Cluster board James Wed, 02 Nov 2011 20:09:30
Re: [gentoo-user] Consistency checking Leho Kraav Wed, 02 Nov 2011 13:02:44
[gentoo-user] Wireless network card not loaded on first boot after shutdown Sebastian Beßler Wed, 02 Nov 2011 10:30:49
[gentoo-user] Does this drive need a funeral? Dale Tue, 01 Nov 2011 18:59:38
[gentoo-user] Selecting a particular svn version to emerge on 9999 ebuilds Mick Tue, 01 Nov 2011 08:44:39
[gentoo-user] Unable to login to gentoo Vishnupradeep Tue, 01 Nov 2011 07:11:50
[gentoo-user] Consistency checking Encoding could not be reliably detected. Contents not available. Tue, 01 Nov 2011 03:46:31
[gentoo-user] Error using "safely remove" for every USB DEVICE. Carlos Sura Tue, 01 Nov 2011 01:14:38